Willkommen! Ein neues Profil erzeugen Anmelden
X

Off Topic

19.04.19 20:32

Thema: Herzlich willkommen im Club!

Hallo Reinhard,

mein 129er stand im Winter ein paar Monate. Die Batterie meines 129ers war von 2009 und nach der Winter-Standzeit tiefentladen ... nach 10 Jahren darf auch gerne mal die Batterie kaputt gehen.
Anlassversuch: "Klack, Klack, Klack...". Es gibt für die Steuergeräte nix schlimmeres deppen ... die Steuergeräte brauchen 12V oder 0V ...

Der Benz stand rückwärts in der Garage (für 129er-Nichtwissende: beim 129er ist die Batterie im Heck eingebaut), ein Rausschieben war nicht möglich - Garagenausfahrt bergauf - und die Überbrückungskabel waren zu kurz grmpf

Also ab zu "meinem Meister" und eine Batterie zum Überbrücken geholt.
Der SL sprang an und sowohl der Verdeckschalter als auch der Schalter und Kontrollleuchte Überrollbügel leuchteten dauerhaft auf ... nix mit Verdeck öffnen.

Ab in die Werkstatt, um dort eine funkelnagelneue Batterie einbauen zu lassen.
Nachdem die Batterie eingebaut wurde, waren die Leuchten für Verdeck und Überrolbügel zwar aus, aber jetzt leuchtete dafür das Lämpchen vom BAS/ASR thumbs down
"Mein Meister" meinte cool: "... fahr mal ein paar Meter."
Ich fuhr 3m rückwärts und die BAS/ASR Lampe erlosch ... das Verdeck zickte aber beim Öffnen immer noch ... die Heckverdeckschlösser entriegelten aber bei den Verdeckschlössern an der A-Säule tat sich nichts.

"Mein Meister": "... wir lesen mal den Fehlerspeicher aus."
Der Fehlerspeicher wurde mit der passenden Software aber mangels passendem Adapter "ausgeblinkt" ... so stand es tatsächlich auf dem Screen "Der Fehlerspeicher wird ausgeblinkt" grinz
Ich: " ... hä, Mopf 2 ausblinken, das geht doch gar nicht ...". "Mein Meister" grinste nur ...

Nun, was soll ich schreiben ... nach dem "Ausblinken" funzte und funzt der 129er nebst dem Verdeck einwandfrei respekt

LG Ralf



>> Originalzustand Videoblog



1-mal bearbeitet. Zuletzt am 19.04.19 20:35.
Thema Autor Klicks Datum/Zeit

..an die SL R129 Owner..

c70 T5 521 18.04.19 19:40

Re: ..an die SL R129 Owner..

BerndB 272 18.04.19 22:05

Re: ..an die SL R129 Owner..

c70 T5 237 19.04.19 07:33

Re: ..an die SL R129 Owner..

Elwood 233 19.04.19 12:32

Re: ..an die SL R129 Owner..

c70 T5 225 19.04.19 18:13

Re: ..an die SL R129 Owner..

Elwood 230 19.04.19 19:08

Herzlich willkommen im Club!

RALF-300SE 363 19.04.19 20:32

Re: typisches masse prob

vogt 234 19.04.19 20:43

..wen es interessiert.. gelöst..

c70 T5 159 18.05.19 17:26

Re: ..wen es interessiert.. gelöst..

Peter500SEL 124 18.05.19 19:57

Re: ..wen es interessiert.. gelöst..

c70 T5 131 18.05.19 20:36

Re: ..wen es interessiert.. gelöst..

Peter500SEL 117 18.05.19 22:00



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen