Willkommen! Ein neues Profil erzeugen Anmelden
X

Off Topic

30.05.19 19:16

Thema: Bestätigung

Moin,

nach wie vor dauert der TLS-Handshake seeehr lange, das geht bis zur Fehlermeldung: "Der Server unter www.w126-forum.de braucht zu lange, um eine Antwort zu senden". Klassisches time out sozusagen.

@Markus, nur mal ins Blaue gefragt: sind Gateway und DNS aufeinander abgestimmt?

@Alle, alte Forum-Software hat damit nichts zu tun, ganz im Gegenteil; diese alte Software ist bei weitem nicht so überladen und eher schneller als langsamer...

cu Conny [AK]
420SE, 560SE, 190 2.0.

Thema Autor Klicks Datum/Zeit

12 Stunden war das Forum krank, ...

StefanSK 408 29.05.19 06:27

Re: 12 Stunden war das Forum krank, ...

Conny 159 29.05.19 08:24

Re: 12 Stunden war das Forum krank, ...

Jens300SE 147 29.05.19 08:38

Re: 12 Stunden war das Forum krank, ...

paul126 131 29.05.19 09:59

Und ich sach noch, Werner las dat sein..

Nemo 144 29.05.19 09:37

Re: Und ich sach noch, Werner las dat sein..

vogt 127 29.05.19 10:32

Re:Server umzug

Markus Wagner 149 29.05.19 13:11

Re: Re:Server umzug

BerndB 108 29.05.19 13:23

Re: Re:Server umzug

Jens300SE 104 29.05.19 14:48

Re: Re:Server umzug

Stephan 94 29.05.19 17:11

Re: Re:Server umzug

Zorro 90 30.05.19 13:16

Re: Re:Server umzug

RALF-300SE 135 29.05.19 16:52

is Werner schon wieder mit dem Tesla da??? (k.T.)

Nemo 86 29.05.19 17:26

Geschwindigkeit?

StefanSK 90 29.05.19 17:27

ich stöpsel meinen mal ab und lad ihn morgen weiter (k.T.)

Nemo 71 29.05.19 17:44

Re: Geschwindigkeit?

RALF-300SE 121 29.05.19 20:07

Re: Geschwindigkeit?

StefanSK 83 29.05.19 20:20

Rischdisch, jetzt funzt es :-))))

RALF-300SE 122 29.05.19 20:23

Re: 12 Stunden war das Forum krank, ...

RALF-300SE 132 29.05.19 20:16

Re: super danke an die betreiber des forums !!!!

vogt 81 29.05.19 20:30

Re: super danke an die betreiber des forums !!!!

Peter500SEL 84 29.05.19 23:31

Re: 12 Stunden war das Forum krank, ...

Andreas-B-Wxxx 81 29.05.19 23:46

Re: 12 Stunden war das Forum krank, ...

Stephan 84 30.05.19 00:12

Entschuldigt die Frage, aber brauch ich nun nen schnelleren Rechner?

Nemo 99 30.05.19 10:00

Nein, das Problem hab ich auch.

StefanSK 88 30.05.19 11:53

Re: response zeit zu lange !!!

vogt 89 30.05.19 12:08

Re: jetzt funzt es mal wieder !!

vogt 81 30.05.19 12:22

Jetzt hat es aber den turbo modus

Suppi 101 30.05.19 12:39

Bestätigung

Conny 104 30.05.19 19:16

Re: Bestätigung

Markus Wagner 88 31.05.19 21:46

Mal ehrlich, Leute:

Ölprinz 146 30.05.19 13:36

Umgekehrt

Conny 109 01.06.19 08:38

Re: Umgekehrt conny 12+

vogt 124 01.06.19 10:56

Besten Dank an Johannes o. Markus o. Rudi o. an euch Drei

Nemo 102 31.05.19 11:04



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen