Willkommen! Ein neues Profil erzeugen Anmelden
X

Off Topic

30.05.19 19:16

Thema: Bestätigung

Moin,

nach wie vor dauert der TLS-Handshake seeehr lange, das geht bis zur Fehlermeldung: "Der Server unter www.w126-forum.de braucht zu lange, um eine Antwort zu senden". Klassisches time out sozusagen.

@Markus, nur mal ins Blaue gefragt: sind Gateway und DNS aufeinander abgestimmt?

@Alle, alte Forum-Software hat damit nichts zu tun, ganz im Gegenteil; diese alte Software ist bei weitem nicht so überladen und eher schneller als langsamer...

cu Conny [AK]
420SE, 560SE, 190 2.0.

Thema Autor Klicks Datum/Zeit

12 Stunden war das Forum krank, ...

StefanSK 554 29.05.19 06:27

Re: 12 Stunden war das Forum krank, ...

Conny 263 29.05.19 08:24

Re: 12 Stunden war das Forum krank, ...

Jens300SE 253 29.05.19 08:38

Re: 12 Stunden war das Forum krank, ...

paul126 236 29.05.19 09:59

Und ich sach noch, Werner las dat sein..

Nemo 251 29.05.19 09:37

Re: Und ich sach noch, Werner las dat sein..

vogt 242 29.05.19 10:32

Re:Server umzug

Markus Wagner 265 29.05.19 13:11

Re: Re:Server umzug

BerndB 213 29.05.19 13:23

Re: Re:Server umzug

Jens300SE 217 29.05.19 14:48

Re: Re:Server umzug

Stephan 198 29.05.19 17:11

Re: Re:Server umzug

Zorro 212 30.05.19 13:16

Re: Re:Server umzug

RALF-300SE 309 29.05.19 16:52

is Werner schon wieder mit dem Tesla da??? (k.T.)

Nemo 226 29.05.19 17:26

Geschwindigkeit?

StefanSK 194 29.05.19 17:27

ich stöpsel meinen mal ab und lad ihn morgen weiter (k.T.)

Nemo 176 29.05.19 17:44

Re: Geschwindigkeit?

RALF-300SE 295 29.05.19 20:07

Re: Geschwindigkeit?

StefanSK 188 29.05.19 20:20

Rischdisch, jetzt funzt es :-))))

RALF-300SE 299 29.05.19 20:23

Re: 12 Stunden war das Forum krank, ...

RALF-300SE 306 29.05.19 20:16

Re: super danke an die betreiber des forums !!!!

vogt 179 29.05.19 20:30

Re: super danke an die betreiber des forums !!!!

Peter500SEL 190 29.05.19 23:31

Re: 12 Stunden war das Forum krank, ...

Andreas-B-Wxxx 184 29.05.19 23:46

Re: 12 Stunden war das Forum krank, ...

Stephan 194 30.05.19 00:12

Entschuldigt die Frage, aber brauch ich nun nen schnelleren Rechner?

Nemo 214 30.05.19 10:00

Nein, das Problem hab ich auch.

StefanSK 199 30.05.19 11:53

Re: response zeit zu lange !!!

vogt 197 30.05.19 12:08

Re: jetzt funzt es mal wieder !!

vogt 189 30.05.19 12:22

Jetzt hat es aber den turbo modus

Suppi 204 30.05.19 12:39

Bestätigung

Conny 236 30.05.19 19:16

Re: Bestätigung

Markus Wagner 199 31.05.19 21:46

Mal ehrlich, Leute:

Ölprinz 263 30.05.19 13:36

Umgekehrt

Conny 211 01.06.19 08:38

Re: Umgekehrt conny 12+

vogt 294 01.06.19 10:56

Besten Dank an Johannes o. Markus o. Rudi o. an euch Drei

Nemo 208 31.05.19 11:04



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen