Willkommen! Ein neues Profil erzeugen Anmelden
X

Off Topic

27.07.19 22:36

Thema: Re: Problem 4. / 5. Gang

Hi Karl,

danke für die Info.
Habe mir falsch ausgedruckt... bei angelegter Spannung schaltet er und wenn die Spannung weg ist ist schaltet auch wieder ab... also so wie es sein soll.

Ich vermute langsam auch dass das Steuergerät nicht das macht was er machen soll... habe leider kein Austauschgerät zum testen.


Danke und Grüße
Claudio
Thema Autor Klicks Datum/Zeit

W124 - Automatik und 5. Gang!

cc-380sec 445 24.07.19 14:13

Bei meinem 24v war es damals...

BL AU 904 281 24.07.19 18:18

Re: Bei meinem 24v war es damals...

cc-380sec 270 24.07.19 19:14

Re: Bei meinem 24v war es damals...

Thorsten 560 SE 258 25.07.19 09:10

Re: Bei meinem 24v war es damals...

cc-380sec 222 25.07.19 11:30

Re: Bei meinem 24v war es damals...

Thorsten 560 SE 232 25.07.19 12:19

welches Bj. ?

Nemo 236 25.07.19 12:25

Re: Bj. 90

cc-380sec 223 25.07.19 12:52

Re: W124 - Automatik und 5. Gang!

BerndB 249 25.07.19 14:56

Re: W124 - Automatik und 5. Gang!

Basti-HH 230 25.07.19 16:11

..ich denke, schon vor 1999..

c70 T5 329 25.07.19 16:19

Problem 4. / 5. Gang

karlo560 236 26.07.19 19:58

Re: Problem 4. / 5. Gang

cc-380sec 219 27.07.19 22:36

Re: Problem 4. / 5. Gang

karlo560 226 28.07.19 08:41

Re: Passt leider nicht...

cc-380sec 206 28.07.19 10:19

Re: Passt leider nicht...

karlo560 215 28.07.19 14:13

Schaltplan...

cc-380sec 178 02.08.19 18:44

Re: Neues Steuergerät bei MB 41 euro , leider momentan nicht lieferbar

Peter-SEC 198 03.08.19 16:13

Re: Neues Steuergerät bei MB 41 euro , leider momentan nicht lieferbar

cc-380sec 175 03.08.19 18:28



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen