Willkommen! Ein neues Profil erzeugen Anmelden
X

Off Topic

12.02.21 10:14

Thema: Re: Start bei minus 21 grad...

Ich habe eine DEFA Kühlwasservorwärmung verbaut. Bei Temperaturen von -12° schaft sie es, das Kühlwasser im Block auf ca 40° zu erwärmen.
Wenn ich die Vorwärmung anhabe, springt das Auto beschissen an. Ohne Vorwärmung macht es keine Mucken.
Ich denke mal, daß bei Vorwärmung in Betrieb, irgend ein SG die verschiedenen Werte der Temperaturfühler nicht richtig verarbeitet, weil es vermutlich unlogisch ist.

Gruß Freddy

300 SE 88
300 SE 89
560 SEL 300PS Technik im Ford A Bj 30
Thema Autor Klicks Datum/Zeit

Start bei minus 21 grad...

Texelfan68 247 12.02.21 09:17

Re: Start bei minus 21 grad...

380SEC 143 12.02.21 09:29

21 grad... Winterstrassen ohne Salz Anhänge

Texelfan68 166 12.02.21 09:35

Re: Start bei minus 21 grad...

StefanSK 121 12.02.21 09:51

Re: Start bei minus 21 grad...

Texelfan68 109 12.02.21 11:12

Re: Start bei minus 21 grad... Anhänge

Thommy126 130 12.02.21 09:55

Re: Start bei minus 21 grad...

Nemo 96 12.02.21 10:02

Re: Start bei minus 21 grad...

Texelfan68 124 12.02.21 11:07

Re: Start bei minus 21 grad...

Nemo 106 12.02.21 11:16

alles klar

Nemo 102 12.02.21 11:38

Re: alles klar .. dieses Teil Anhänge

Texelfan68 139 12.02.21 11:46

Reifentester 105 12.02.21 11:58

Re: Nö ... recht hat er .. Anhänge

Texelfan68 111 12.02.21 16:25

Re: Start bei minus 21 grad...

Freddy671 109 12.02.21 10:14

könnte das KPR schuld sein

Nemo 101 12.02.21 10:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen