Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

10.09.19 14:27

Thema: [Gelöst] Waeco MT 350, ein Rätsel

Moin,

da der Waeco FFB MT 150 kaum noch zu bekommen ist, habe ich beim 420er die modernere MT350 verbaut.
Sie macht mich fertig! wand

Der Anschlußplan ist wie folgt:
1 = Antenne
2 = Türkontakt Plus geschaltet (grün): bei mir nicht belegt
3 = Türkontakt Minus geschaltet (gelb): bei mir nicht belegt
4 = Masse Kl. 31 (schwarz): bei mir mit der Karosserie verbunden
5 = Zündungs-Plus Kl. 15 (orange): bei mir angeschlossen
6 = Konfortausgang (grün/rot): bei mir nicht belegt
7 = Blinker links (schwarz/weiß): bei mir angeschlossen
8 = Blinker rechts (schwarz/grün): bei mir angeschlossen
9 = Nicht belegt
10= ZV Schließen 1 (grau/gelb): bei mir Brücke mit #14
11= ZV Schließen 2 (grau/rot): bei mir zur Pumpe
12= ZV Schließen 3 (rot/gelb): bei mir Brücke mit #4 (Masse)
13= ZV Öffnen 1 (blau/gelb): bei mir zur Pumpe (Gegenseite von #11)
14= ZV Öffnen 2 (blau/rot): bei mir Brücke mit #10
15= ZV Öffnen 3 (rot/schwarz): bei mir Brücke mit #4 (Masse)
16= Dauerplus Kl. 30 (rot)

Ist das Fahrzeug offen, kann ich mit der FFB schließen, die Anlage arbeitet korrekt.
Einmal verschlossen, kann ich mit der FFB NICHT wieder öffnen, es werden die Blinker zwar korrekt angesteuert, die Pumpe läuft aber nicht an.
Öffnen geht also nur mit dem Schlüssel über eins der Türschlösser.

WAS habe ich übersehen?
Leider habe ich keine original Betriebsanleitung mehr.
Meine Recherchen stammen aus dem Internet...

cu Conny [AK]
420SE, 560SE, 190 2.0.

Thema Autor Klicks Datum/Zeit

[Gelöst] Waeco MT 350, ein Rätsel

Conny 224 10.09.19 14:27

Re: Waeco MT 350, ein Rätsel

lovegood 136 10.09.19 16:49

Re: Waeco MT 350, ein Rätsel

fo2307 126 10.09.19 17:58

Re: Waeco MT 350, ein Rätsel

BGLFloh 134 10.09.19 18:42

Dankeschön!

Conny 133 10.09.19 19:01

Umgesteckt

Conny 132 10.09.19 20:44



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen