Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

12.02.20 23:37

Thema: Re: ASR Lampe leuchtet

Vielen Dank für die schnelle Reaktion.

Leider ist es absolut genauso, wie ich es beschrieben habe. Die ASR leuchtet einige Zeit nach starten des Motors, aber sämtliche Funktionen sind gegeben. Dass das E-Gaspedal in den Notlauf schaltet, ist das einzige, was ich festgestellt habe. Und selbst das, passiert nur ganz ganz selten. Sobald ich das spüre, halte ich an, schalte den Motor ab und starte erneut. Damit habe ich den Notlauf quasi gelöscht. Die ASR-Leuchte beginnt natürlich dann nach einigen Minuten erneut zu leuchten, aber das Gaspedal funktioniert wieder einwandfrei.

Ich habe es mittlerweile auch mit einem neuen, originalen ASR-Relais probiert, doch leider war das Relais nicht der Übeltäter:-(
Thema Autor Klicks Datum/Zeit

ASR Lampe leuchtet

Nick3333 147 12.02.20 22:38

Re: ASR Lampe leuchtet

Conny 107 12.02.20 22:59

Re: ASR Lampe leuchtet

Nick3333 84 12.02.20 23:37

Re: ASR Lampe leuchtet

lovegood 91 13.02.20 00:09

Re: ASR Lampe leuchtet

Nick3333 78 13.02.20 00:20

Re: ASR Lampe leuchtet

Nick3333 78 12.02.20 23:41

Re: ASR Lampe leuchtet

Michael 420SE 82 13.02.20 06:29

Re: ASR Lampe leuchtet

Nick3333 83 13.02.20 10:14

Re: ASR Lampe leuchtet

lovegood 89 13.02.20 12:55

Re: ASR Lampe leuchtet

Nick3333 77 13.02.20 22:37

Re: ASR Lampe leuchtet

andreas 90 13.02.20 15:38

Re: ASR Lampe leuchtet

Nick3333 70 13.02.20 22:35



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen