Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.04.22 10:27

Thema: Automatik fährt rückwärts gegen Widerstand

Hallo alle zusammen,

nachdem unsere Tochter bald den Führerschein hat und gern Mercedes fahren würde (zumindest zeitweise bei den Spritpreisen), habe ich den W126 260SE Baujahr 3/90 mal wieder aus der Garage geholt.

Folgendes Problem stellt sich: beim Rückwärtsfahren (Automatik) fährt der Wagen, als ob die Bremsen festsitzen, also gefühlt nur gegen Widerstand bei recht viel Drehzahl. Die Bremsen sind es nicht, das habe ich kontrolliert.

Zusätzlich scheint sich das Problem zu erledigen, je wärmer der Wagen wird. Der letzte Getriebeölwechsel ist 10 Jahre her, jedoch wurde der Wagen nur unwesentlich gefahren. Im Vorwärtsbetrieb ergeben sich bislang keine Probleme.

Vielleicht hat jemand eine Idee, wo die Suche beginnen kann.

Viele Grüße

Christoph
Thema Autor Klicks Datum/Zeit

Automatik fährt rückwärts gegen Widerstand

Ch.Kampmann 252 20.04.22 10:27

SEltsamer Defekt

Dorian 152 20.04.22 15:18

Re: Automatik fährt rückwärts gegen Widerstand

cc-380sec 153 20.04.22 15:34

Re: Automatik fährt rückwärts gegen Widerstand

Ch.Kampmann 161 20.04.22 16:29

Re: Automatik fährt rückwärts gegen Widerstand

cc-380sec 125 20.04.22 18:11

Re: Automatik fährt rückwärts gegen Widerstand

KlaWag 133 20.04.22 20:24

Re: Automatik fährt rückwärts gegen Widerstand

Ch.Kampmann 138 20.04.22 20:43

Re: Automatik fährt rückwärts gegen Widerstand

cc-380sec 127 20.04.22 20:50

Re: Automatik fährt rückwärts gegen Widerstand

Michael 420SE 162 21.04.22 06:53

Re: Automatik fährt rückwärts gegen Widerstand

Pudel 130 21.04.22 10:31

Re: Automatik fährt rückwärts gegen Widerstand

heinrich 113 21.04.22 16:32

Re: Automatik fährt rückwärts gegen Widerstand

Michael 420SE 154 21.04.22 18:48

Re: Automatik fährt rückwärts gegen Widerstand

Pudel 95 03.05.22 23:20



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen