Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

30.11.19 14:23

Thema: 50% Teilerfolg

So, den DZM habe ich nun funktionstüchtig. Lösung: Noch ein, zwei Tropfen Nähmaschinenöl oben an die Stelle, wo die Nadel in der Welle sitzt (muss man hinter dem Ziffernblatt einträufeln). Der DZM geht nun nahezu auf Null bei Motoraus, bei erster Testfahrt schlägt er wie üblich aus. Scheint also ein Gängigkeitsproblem gewesen zu sein.

Das Masseproblem habe ich noch nicht gelöst. Das KI bekommt ja scheinbar die Masse über einen der Pins hinten am Stecker der auf dem rechten KI-Element sitzt (Rundstecker, der Pin der neben der Schraube sitzt). Von dort geht die Masse auch über den Blechstreifen, der hinter dem Tacho lang geht bis zur Trägerplatte des DZM. Es ist auch durchgängig, habe ich gemessen.

Eine Sichtkontrolle der Platine und der Lötverbindungen brachte keinen Fehler zu Tage. Masse scheint ja auch per se "anzukommen", da die anderen Instrumente, Uhr, Tacho, Beleuchtung, funktionieren...

Aber nach wie vor spinnen Kühlwassertemp.anzeige und Öldruckanzeige. Zudem wenn ich das Fernlicht ziehe, springen die Zeiger. Komischerweise folgendes: Wenn ich die Masse (wie oben beschrieben) messe, so liegt sie auch auf dem Sockel/den Füßen der Fernlichtlampe (erklärt vielleicht auch, warum diese bei gezogener Lichthupe nur gaaanz schwach leuchtet?). Ein Tausch bspw. gegen eine andere Lampe ändert nichts (liegt also nicht an der spezifischen Birne/Sockel), das Problem bleibt....
Kann sich da wer einen Reim drauf machen?

http://stores.ebay.de/fuenfsternedienstleistungen >>> Übernehme auch gern den Verkauf Eurer Autos/Ersatzteile

Mercedes 280 SE (W126) Rauchsilbermetallic / Leder Brasil EZ 1985
Mercedes C63 T AMG (W204) Obsidianschwarzmtallic / Leder Schwarz EZ 2012
Mazda MX5 (NB) 1,6l Gelbmetallic / Leder Schwarz EZ 2002
Volvo 940 Kombi (945) 2,0l Rot / Stoff Grau EZ 1992
Knaus Boxstar Freeway 630 auf Fiat Ducato (K250L) 2,3l Diesel 150 PS Fergrau / Leder Las Vegas EZ 2018
Thema Autor Klicks Datum/Zeit

[Gelöst] Frage zu Drehzahlmesser (ungenau nach Tausch)

anderd 181 29.11.19 12:42

Re: Frage zu Drehzahlmesser (ungenau nach Tausch)

Alex_380 130 29.11.19 13:54

Re: Frage zu Drehzahlmesser (ungenau nach Tausch)

anderd 101 29.11.19 14:02

Re: Frage zu Drehzahlmesser (ungenau nach Tausch)

anderd 123 29.11.19 19:28

Massefehler, Leiterbahnunterbrechung oder Steckkontaktfehler

lutz-volk*nachrichtentechnik* 132 29.11.19 20:30

Re: Frage zu Drehzahlmesser (ungenau nach Tausch)

Michael 420SE 86 30.11.19 07:57

Re: Frage zu Drehzahlmesser (ungenau nach Tausch)

anderd 102 30.11.19 08:51

50% Teilerfolg

anderd 149 30.11.19 14:23

Re: 50% Teilerfolg Anhänge

lovegood 166 30.11.19 15:42

Re: 50% Teilerfolg

anderd 141 30.11.19 15:44

Re: 50% Teilerfolg

lovegood 116 30.11.19 15:58

Re: 50% Teilerfolg Anhänge

anderd 203 01.12.19 15:33

Re: Frage zu Drehzahlmesser (ungenau nach Tausch) (k.T.)

anderd 121 02.12.19 13:14



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen