Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

Kai

24.11.21 18:55

Thema: [Problem] 560er Motor läuft im Standgas unrund

Hallo,

bei meinem 560er läuft der Motor bei 600 Umdrehungen etwas unrund, als wenn ein Zylinder nicht richtig mitläuft.
Wenn ich etwas Gas gebe, läuft er bei 1.000 Umdrehungen bestens und wohl auch auf allen Zylindern einwandfrei.
Verteilerkappe wurde vor ca. vier Jahren erneuert.
In der Werkstatt wurde mir gesagt, dass es an den Einspritzventilen liegen könnte.
Man hat mir empfohlen, einen Kraftstoffsystemreiniger auszuprobieren um die Einspritzventile evtl. zu reinigen.
Was haltet ihr davon?

Besten Dank im Voraus.
Kai

560 SEL BJ.1990 seit 1993 in meinem Besitz, 380 SEL 1985 seit 1989 in meinem Besitz, Porsche Cayenne Turbo Bj. 2017 seit 2019 in meinem Besitz
Thema Autor Klicks Datum/Zeit

[Problem] 560er Motor läuft im Standgas unrund

Kai 278 24.11.21 18:55

Re: 560er Motor läuft im Standgas unrund

380SEC 162 24.11.21 19:19

Re: 560er Motor läuft im Standgas unrund

Stephan 157 24.11.21 19:45

Re: 560er Motor läuft im Standgas unrund

Conny 151 25.11.21 09:12

Re: 560er Motor läuft im Standgas unrund

Kai 147 25.11.21 18:10

..ein 560er läuft nie richtig rund..

c70 T5 166 25.11.21 18:36

Re: ..ein 560er läuft nie richtig rund..

Gullydeckel 145 29.11.21 09:05

Re: ..ein 560er läuft nie richtig rund..

Thorsten 560 SE 126 29.11.21 12:27

..ein 560SL ist für mich kein echter 560er..

c70 T5 135 29.11.21 14:08

Re: ..ein 560SL ist für mich kein echter 560er..

Gullydeckel 112 29.11.21 22:31

..das sind aber Deine Worte..

c70 T5 106 30.11.21 04:28



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen