Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

19.04.22 00:52

Thema: Re: Automatikgetriebe Schaden!? PN

...das macht Hoffnung, denn es rattert bei stehendem Fahrzeug wenn die Parkposition bei laufendem Motor gewählt wird. Also vielleicht doch ein Defekt am Differential?
Die Hoffnung stirbt zum Schlusss, ...!

Danke lovegood, dem alten Fuchs! Schon vor zehn Jahren eine tragende Säule hier.

LG Bernd H.

P.S.: (...) = von der Administration verbotene Wörter.
Thema Autor Klicks Datum/Zeit

Automatikgetriebe Schaden!?

68er 437 18.04.22 10:08

Re: Automatikgetriebe Schaden!?

Schopy 240 18.04.22 10:18

Re: Automatikgetriebe Schaden!?

68er 238 18.04.22 11:16

Re: Automatikgetriebe Schaden!?

der kaps 235 18.04.22 13:01

Re: Automatikgetriebe Schaden!?

68er 218 18.04.22 13:14

Re: Automatikgetriebe Schaden!? PN (k.T.)

der kaps 177 18.04.22 14:34

Re: Automatikgetriebe Schaden!? PN

68er 192 18.04.22 16:41

..das rattern sind die Sperrklinken, für P.. (k.T.)

c70 T5 178 18.04.22 17:43

Re: Automatikgetriebe Schaden!? PN

Frank450 192 18.04.22 17:45

Re: Automatikgetriebe Schaden!? PN

lovegood 189 18.04.22 21:37

Re: Automatikgetriebe Schaden!? PN

68er 177 19.04.22 00:52

Re: Automatikgetriebe Schaden!? PN

Michael 420SE 172 19.04.22 08:42

Re: Automatikgetriebe Schaden!? PN

68er 159 19.04.22 14:34

Re: Automatikgetriebe Schaden!?

Frank450 205 18.04.22 15:36

Re: Automatikgetriebe Schaden!?

BerndB 215 18.04.22 16:31

Re: Automatikgetriebe Schaden!?

68er 180 02.05.22 17:04

Re: Automatikgetriebe Schaden!?

68er 106 13.05.22 08:18

Re: Automatikgetriebe Schaden!?

Michael 420SE 87 13.05.22 13:41



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen