Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

17.06.22 13:58

Thema: [Gelöst] Unterdruck Abgasrückführung -> Hitze?

Hallo, habe einen M103 von 1989 US Version,

Beim erneuern von den Gummiverbindern der Unterdruckschläuche, ist mir beim rechten der beiden Ventile auf dem Foto ein Stück abgebrochen. Habe es zwar wieder zusammenbekommen, kann aber nicht sagen ob es wirklich geklappt hat.

Ich meine, dass die Verbindung mit der Abgasrückführung zu tun hat, bin aber nicht sicher.

Seitdem steigt auf jeden Fall die Kühlmitteltemperatur ständig an und wenn ich keinen Fahrtwind bekomme, steigt die Temperatur schnell über 90-100 Grad, vor allem aber wenn ich den Motor aus mache.

Kann das damit zu tun haben? Oder ist es wahrscheinlicher dass zufällig zum gleichen Zeitpunkt Kühler / Thermostat aufgegeben haben?

Sonst habe ich keine Veränderung am Fahrzeug festellen können.

VG

Thema Autor Klicks Datum/Zeit

[Gelöst] Unterdruck Abgasrückführung -> Hitze? Anhänge

300sebastian 277 17.06.22 13:58

Re: Unterdruck Abgasrückführung -> Hitze?

RALF-300SE 186 17.06.22 17:51

Re: Unterdruck Abgasrückführung -> Hitze?

300sebastian 132 18.06.22 23:24

Re: Unterdruck Abgasrückführung -> Hitze?

300sebastian 112 23.06.22 00:49

Re: Unterdruck Abgasrückführung -> Hitze?

Michael 420SE 98 23.06.22 16:22

Re: Unterdruck Abgasrückführung -> Hitze?

300sebastian 76 24.06.22 15:34

Re: Unterdruck Abgasrückführung -> Hitze?

Michael 420SE 74 24.06.22 16:33

Re: Unterdruck Abgasrückführung -> Hitze? (k.T.)

300sebastian 62 24.06.22 15:34



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen