Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

15.08.23 09:04

Thema: Re: Antenne 560SEC/C126 defekt

Hallo Frank,

die Antenne musste ich bei meinem 420er auch direkt nach Kauf reparieren, da ein Mitarbeiter des Autohauses in der Waschanlage Radio hören wollte- den Rest könnt ihr euch denken.
Wir haben es so gemacht: Verkleidung im Kofferraum links demontiert und Antenne herausgenommen. Antenne mit Schraubenzieher geöffnet und den Rest rausgeholt. Bei mir war noch ein Stück Sehne drin. Bei Bedarf die Mechanik einmal reinigen. Dann Antenne wieder schließen und einbauen, Radio einschalten. Neues Teleskop ausziehen und die Sehne bereits leicht in die Öffnung der Antenne stecken. Dann schaltet die Hilfsperson im Auto das Radio aus und der Antennenmotor zieht die Sehne samt Teleskop (exakt gerade halten, damit nichts verkantet) ein. Hat bei uns auf Anhieb direkt geklappt und bei Einschalten fährt die Antenne auch wieder voll aus.
Das Teleskop ist von eBay und hat ca. 20€ gekostet. Habe mir da viel zu viele Gedanken drüber gemacht und erst ein original von Hirschmann gesucht, jedoch nicht oder nur zu Mondpreisen gefunden. Du musst nur auf die Nummern der Teleskope achten- für meine Hirschmann passt die Nummer 4. Die Zahl steht beim Zubehörteil oben auf dem Teleskop drauf. Auf dem Original-Teleskop war nur das Hirschmannlogo. Die genaue Modellbezeichnung deiner Hirschmann steht hinten auf dem Apparat drauf und auf eBay gibt´s dann eine Tabelle für die Kompatibilität.
Bis dato funktioniert das Zubehörteleskop hervorragend.

Viele Grüße und viel Erfolg bei der Reparatur
Max
Thema Autor Klicks Datum/Zeit

[Gelöst] Antenne 560SEC/C126 defekt

aguti 932 14.08.23 14:58

Re: Antenne 560SEC/C126 defekt

Weißer Wal 587 14.08.23 17:22

Re: Antenne 560SEC/C126 defekt

aguti 441 14.08.23 19:20

Re: Antenne 560SEC/C126 defekt

Weißer Wal 548 14.08.23 21:24

Re: Sehne nicht ganz spitz, aber... Anhänge

johannes 518 15.08.23 01:06

Re: Antenne 560SEC/C126 defekt

webbel1964 414 17.08.23 00:37

Re: Antenne 560SEC/C126 defekt

Max2000 602 15.08.23 09:04

Re: Antenne 560SEC/C126 defekt

aguti 433 15.08.23 12:25

Re: Antenne 560SEC/C126 defekt

Michael 420SE 823 15.08.23 17:32

Re: Antenne 560SEC/C126 defekt

aguti 372 17.08.23 20:39

Re: Sehne fassen lassen > Problem

johannes 574 18.08.23 03:47

Re: Antenne 560SEC/C126 defekt

Freddy671 361 18.08.23 04:32

Re: Antenne 560SEC/C126 defekt

aguti 345 22.08.23 11:37

Re: Antenne 560SEC/C126 defekt Anhänge

aguti 354 17.09.23 21:01

Re: Antenne 560SEC/C126 defekt

johannes 474 18.09.23 04:36

Re: Antenne 560SEC/C126 defekt Anhänge

aguti 374 21.09.23 21:11

Re: Antenne 560SEC/C126 defekt

aguti 298 21.09.23 21:14

Re: Antenne 560SEC/C126 defekt

Weißer Wal 335 21.09.23 21:54

Re: Antenne 560SEC/C126 defekt

aguti 375 24.09.23 11:56

Re: Antenne 560SEC/C126 defekt Anhänge

aguti 273 09.10.23 12:59

Re: Antenne 560SEC/C126 defekt

lovegood 243 09.10.23 13:40

..wäre es nicht günstiger gewesen..

c70 T5 260 09.10.23 18:17

Re: ..wäre es nicht günstiger gewesen..

aguti 193 23.10.23 17:00



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen