Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

18.09.23 04:36

Thema: Re: Antenne 560SEC/C126 defekt

Hallo Frank,

Schau Dir mal meinen Bericht und die Bilder an. Eventuell hilft es Dir ja weiter.

Quote

Achse durch weißes Unterteil (Seelenauffang) stecken, leicht eingefettete Unterlegscheibe auflegen und Hauptinnenteil aufsetzen. Metallhülse von außen leicht einfetten und aufstecken. Die drei unteren Gummipuffer auf den jeweiligen Kopf stecken. Feder ebenfalls leicht einfetten und in Zahnradteil (Zahnradpaket Oberteil, das mit der Teilenummer) einsetzen. Anschließend das zweite Zahnrad passend aufsetzen (das kleine Loch eines jeden Rades sollte jeweils übereinanderstehen). Nun kann man gut die Zähne mit der Zahnbürste gleichmäßig einfetten und das Zahnradpaket einbauen.

Bericht.

Gruss

Johannes



--------------------
300SE, Bj. 08/1990
aussen: blauschwarz metallic / innen: leder schwarz

Meine Tips :: Meine Galerie
Thema Autor Klicks Datum/Zeit

[Gelöst] Antenne 560SEC/C126 defekt

aguti 888 14.08.23 14:58

Re: Antenne 560SEC/C126 defekt

Weißer Wal 540 14.08.23 17:22

Re: Antenne 560SEC/C126 defekt

aguti 430 14.08.23 19:20

Re: Antenne 560SEC/C126 defekt

Weißer Wal 505 14.08.23 21:24

Re: Sehne nicht ganz spitz, aber... Anhänge

johannes 504 15.08.23 01:06

Re: Antenne 560SEC/C126 defekt

webbel1964 403 17.08.23 00:37

Re: Antenne 560SEC/C126 defekt

Max2000 554 15.08.23 09:04

Re: Antenne 560SEC/C126 defekt

aguti 421 15.08.23 12:25

Re: Antenne 560SEC/C126 defekt

Michael 420SE 788 15.08.23 17:32

Re: Antenne 560SEC/C126 defekt

aguti 359 17.08.23 20:39

Re: Sehne fassen lassen > Problem

johannes 562 18.08.23 03:47

Re: Antenne 560SEC/C126 defekt

Freddy671 346 18.08.23 04:32

Re: Antenne 560SEC/C126 defekt

aguti 330 22.08.23 11:37

Re: Antenne 560SEC/C126 defekt Anhänge

aguti 343 17.09.23 21:01

Re: Antenne 560SEC/C126 defekt

johannes 463 18.09.23 04:36

Re: Antenne 560SEC/C126 defekt Anhänge

aguti 364 21.09.23 21:11

Re: Antenne 560SEC/C126 defekt

aguti 284 21.09.23 21:14

Re: Antenne 560SEC/C126 defekt

Weißer Wal 323 21.09.23 21:54

Re: Antenne 560SEC/C126 defekt

aguti 324 24.09.23 11:56

Re: Antenne 560SEC/C126 defekt Anhänge

aguti 263 09.10.23 12:59

Re: Antenne 560SEC/C126 defekt

lovegood 231 09.10.23 13:40

..wäre es nicht günstiger gewesen..

c70 T5 250 09.10.23 18:17

Re: ..wäre es nicht günstiger gewesen..

aguti 185 23.10.23 17:00



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen