Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

08.09.23 19:43

Thema: [Gelöst] Unrunder Leerlauf mit Startproblemen M103

Hallo liebe Gemeinschaft,

Ich habe folgendes Problem was mir schon länger Kopfschmerzen macht. Mein Wägelchen ein W126 260SE mit Kat startet nur wiederwillig im kalten wie im warmen Zustand kein Unterschied feststellbar. Laufzeit des Anlassers beträgt ca. 5s bis er anfängt zu zünden aber so als würde er nur erst auf 3 dann 4 und schlußendlich auf alle 6 Zylinder läuft das ganze dauert ca. 20s. Aber danach hat er immer noch ein zuppeln im Leerlauf als würde er mal nicht immer zünden. Überprüft und ern. wurden schon folgende Sachen:
Zünderkerzen neu
Zündkabel neu
Verteiler sieht noch super aus
Mengenteiler überholt
Düsen neu
Kaltstartdüse geprüft
Temperatursensor neu
Ansauglufttemperatursensor neu
Verdichtung ok
Falschluft kein Leck feststellbar
KPR ern. das richtige für den Motor
Lamdasonde neu

Wenn ich das Tastverhältnis auf ca. 43% bringe also fetteres Gemisch läuft er etwas besser aber leider nicht befriedigend.

Ich weiß langsam nichts mehr...

Thema Autor Klicks Datum/Zeit

[Gelöst] Unrunder Leerlauf mit Startproblemen M103 Anhänge

dmolenda 482 08.09.23 19:43

Re: Unrunder Leerlauf mit Startproblemen M103

Thorsten 560 SE 282 08.09.23 19:52

Re: Unrunder Leerlauf mit Startproblemen M103

dmolenda 333 08.09.23 20:27

Re: Unrunder Leerlauf mit Startproblemen M103

Twinvieuwbay 339 08.09.23 20:40

Re: Unrunder Leerlauf mit Startproblemen M103

dmolenda 344 08.09.23 20:49

Re: Unrunder Leerlauf mit Startproblemen M103

Michael 420SE 306 09.09.23 06:40

Re: Unrunder Leerlauf mit Startproblemen M103

Thorsten 560 SE 362 08.09.23 23:31

bin bei Thorsten …

StefanSK 490 08.09.23 20:57

Re: bin bei Thorsten …

Twinvieuwbay 260 08.09.23 21:00

Re: bin bei Thorsten …

dmolenda 278 08.09.23 21:36

Re: bin bei Thorsten …

dmolenda 332 08.09.23 21:31

Re: bin bei Thorsten …

Thorsten 560 SE 246 08.09.23 23:33

Re: Unrunder Leerlauf mit Startproblemen M103

Mattes-Bo 401 08.09.23 21:22

Re: Unrunder Leerlauf mit Startproblemen M103

dmolenda 265 08.09.23 21:33

Re: Unrunder Leerlauf mit Startproblemen M103 Anhänge

dmolenda 374 08.09.23 21:44

Re: Unrunder Leerlauf mit Startproblemen M103

cp300sel 289 08.09.23 22:38

Re: Unrunder Leerlauf mit Startproblemen M103

KlaWag 235 09.09.23 07:29

Re: Unrunder Leerlauf mit Startproblemen M103

heinrich 219 09.09.23 08:18

Re: Unrunder Leerlauf mit Startproblemen M103 Anhänge

dmolenda 271 09.09.23 13:48

Re: Unrunder Leerlauf mit Startproblemen M103

Michael 420SE 237 09.09.23 14:00

Re: Unrunder Leerlauf mit Startproblemen M103

107_SL 346 09.09.23 14:05

Re: Unrunder Leerlauf mit Startproblemen M103

heinrich 221 10.09.23 09:52

Re: Bosch Zündverteilerkappe + ZV-Läufer ......

107_SL 218 10.09.23 11:37

Re: Bosch Zündverteilerkappe + ZV-Läufer ......

dmolenda 222 10.09.23 11:59

Re: Bosch Zündverteilerkappe + ZV-Läufer ......

107_SL 233 10.09.23 13:32

..guter Ansatz, Marinko..

c70 T5 217 10.09.23 14:49

Korrekt Reinhard....

107_SL 245 10.09.23 19:56

Re: Unrunder Leerlauf mit Startproblemen M103

Peter500SEL 231 10.09.23 22:22



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen