Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

27.05.24 18:57

Thema: [Gelöst] Rätselhaft: 380er springt kurzzeitig nicht an...

Hallo zusammen,
eben einem Bekannten passiert - ich kann mir keinen Reim darauf machen.
Es geht um einen 380er - 1983. Wagen wird abgestellt. Ihm fällt auf dass die Benzinpumpe weitergelaufen sei. Das geht ja eigentlich nur, wenn ein Kurzschluss im KPR vorliegen würde. Aber das müsste doch eigentlich ausgeschlossen sein!? Aber es geht weiter. Beim nächsten Starten (Pumpe soll zwischenzeitlich nicht mehr laufen!?) dreht der Anlasser, aber er startet nicht. Nach mehreren Versuchen stinkt er nach Benzin. Das hört sich ja nach fehlender Zündung an - passt aber nicht zur nachlaufenden Benzinpumpe. KPR wurde gewechselt ohne Auswirkung. Nach einiger Zeit startet er wieder. Nun startet er mit einigem Benzinüberschuss und läuft wieder ganz normal.
Fahrzeug hat vorher nie Startprobleme gehabt, weder warm noch kalt. Auch keine Zündungsprobleme. KPR neu.
Hat jemand ein Idee was hier los sein kann?

Gruss
Joerg


Bj 83, USA, NV (120 KW), G-Kat, Farbe 172, Leder Dattel, SD, Klimaautom., 130 TMls
Thema Autor Klicks Datum/Zeit

[Gelöst] Rätselhaft: 380er springt kurzzeitig nicht an...

380SEC 381 27.05.24 18:57

Re: Rätselhaft: 380er springt kurzzeitig nicht an...

sir_toni 148 28.05.24 10:42

Re: Rätselhaft: 380er springt kurzzeitig nicht an...

Benni 280SE 130 28.05.24 13:52

es bleibt rätselhaft

380SEC 168 28.05.24 14:04

Re: es bleibt rätselhaft

Thorsten 560 SE 129 28.05.24 14:10

..denke ich auch..

c70 T5 138 28.05.24 14:08

wo seht Ihr denn die Querverbindung?

380SEC 181 28.05.24 19:42

Re: wo seht Ihr denn die Querverbindung?

lovegood 114 28.05.24 20:54

Re: wo seht Ihr denn die Querverbindung?

Musi 121 29.05.24 08:06

es war das KPR.

380SEC 114 07.06.24 13:58

Re: Danke für die Rückmeldung, Jörg (k.T.)

107_SL 63 07.06.24 16:08



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen