Willkommen! Ein neues Profil erzeugen Anmelden
X

Off Topic

15.09.20 12:06

Thema: Prozessorauslastung 100%

Moin zusammen,

in den letzten Tagen lief das Forum etwas langsam und ich dachte schon, na – ist’s der Server?
Nun hab ich teilweise um 20 Tabs offen, was zuvor aber nie Probleme bereitete, außer bei der
Videowiedergabe.

W126-Forum ist die Startseite bei Firefox -also eigentlich immer präsent-, dazu kommen dann HiFi-
u. Foto-Foren, DuckDuckGo, eBay, ebay-Kleinanzeigen und viele Links die ich in neuen Tabs öffne.

Nun ist die Rechenleistung meines Notebooks auf altem 90er Stand, aber das machte es bisher alles
gut mit.
Gestern fand ich dann heraus, sobald ich ebay-Kleinanzeigen aufrufe und eine Suche starte
–ob eingeloggt oder nicht–, arbeitet der Prozessor mit 100% und alles andere wird dadurch langsam.
Schließe ich den Kleinanzeigentab, läuft wieder alles zügig.

Ist euch derartiges bei den Kleinanzeigen auch aufgefallen?

Gruß Matze
Thema Autor Klicks Datum/Zeit

Prozessorauslastung 100%

Nemo 168 15.09.20 12:06

Re: Prozessorauslastung 100%

Ralf 380SE 124 15.09.20 13:16

..bei mir umgekehrt, Matze..

c70 T5 82 15.09.20 13:40

ist doch bei mir genauso

Nemo 85 15.09.20 13:53

Re: ist doch bei mir genauso

BerndB 78 15.09.20 14:00

Prozessorauslastung: 15%, aber nur im Peak f. 1 Sekunde

Ralf 380SE 96 15.09.20 14:44

besten Dank für eure Infos (kT)

Nemo 55 15.09.20 21:42



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen