Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

12.11.19 18:58

Thema: dachte ichs mir...

... doch. Sicher war ich natürlich nicht.

Gut, dann schaue ich mal, eventuell ist dann ein Neuteil gar nicht so übel. Ein schmieren der Welle des Lüfters, falls ich darankomme mit Silikon könnte ja klappen.

Habe das beim 123er mal mit dem Gebläse für die Heizung gemacht. Hat funktioniert und ist nun schon seit Jahren Ruhe. Beim 124er hats nicht geklappt, da mußte ich tauschen.

Jedenfalls Danke Dir.

Grüße Frank
Thema Autor Klicks Datum/Zeit

Geräusch im Armaturenbrett

SECJo 426 04.03.08 18:19

Re: Geräusch im Armaturenbrett

Semjon 560 SEL 214 04.03.08 18:26

Lüftergeräusch Temperaturfühler Handschuhkasten...

fo2307 158 12.11.19 18:07

w126 und w124 gleich?

fo2307 131 12.11.19 18:13

Re: w126 und w124 gleich?

lovegood 123 12.11.19 18:48

dachte ichs mir...

fo2307 120 12.11.19 18:58

Natürlich...

Conny 122 12.11.19 20:15

Re: Natürlich...

fo2307 99 12.11.19 21:30

Re: Natürlich...

fo2307 93 12.11.19 21:37

Re: dachte ichs mir...

Michael 420SE 125 13.11.19 06:40

Re: dachte ichs mir...

fo2307 80 15.11.19 13:02

leicht auszubauen ... Anhänge

fo2307 93 30.11.19 19:49

Re: leicht auszubauen ...

Michael 420SE 59 01.12.19 09:08

dann kriegts noch einen Tropfen vom Guten Nähmaschinenöl (k.T.)

fo2307 36 01.12.19 14:22

Re: Geräusch im Armaturenbrett

SECJo 207 04.03.08 21:32

haben das alle 126er ?

Suppi 131 13.11.19 11:16

Re: haben das alle 126er ?

Bibo SEC 113 13.11.19 12:12

Re: haben das alle 126er ?

Stephan 102 13.11.19 12:15

Re: haben das alle 126er ?

lovegood 105 13.11.19 13:44

Re: haben das alle 126er ?

tourer71 101 13.11.19 15:44

Re: haben das alle 126er ?

lovegood 105 13.11.19 19:17



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen