Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

17.06.19 13:47

Thema: [Gelöst] ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

Moin liebe Gemeinde,

da mein Alltags 500 SE technisch ein feines Auto, optisch aber eine Gurke ist habe ich mich vor einigen Monaten dazu hinreißen lassen einen optisch wunderschönen 500 SE aus 5/89 in Diamantblau met zu kaufen (VIN: WDB1260361A480509).

Dieses Fahrzeug hat folgendes ASR Problem:

1) Das Anlassen des Motors funktioniert ohne Probleme, die Kontrollleuchten leuchten wie sie sollen.
2) Nach einigen hundert Metern Fahrt brennt erst die ABS und dann die ASR Kontrollleuchte.
3) das ASR geht nicht in den Notfallmodus, das E-Gas fällt also nicht aus und das Gaspedal wird nicht hart.

Jetzt steht der Wagen seit einiger Zeit bei Bosch und die wissen auch nicht so recht weiter, folgendes wurde geprüft:

1) die Drehzahlgeber wurden ohmisch gemessen, alle 4 sind ok
2) auch das Spannungssignal war bei alles 4 i.O.
3) die Inkrenentenräder wurde an Vorderachse und Differential geprüft und für gut befunden
4) das ASR wurde entlüftet
5) der Fehler besteht immer noch.....

Als nächstes will Bosch eine Probefahrt mit 2 Männern machen um das System während der Fahrt durchzumessen. Ich habe den Eindruck, dass sie dort nicht recht weiter wissen.

Nach meinem, sehr limitierten, Verständnis deuten die o.g. Erkentnisse darauf hin, dass das ÜSR korrekt arbeitet.
Das ASR Relais habe ich getauscht, der Fehler besteht unverändert weiter.

Habt Ihr eine Idee wo der Fehler liegt? Was würdet Ihr als nächstes prüfen?


Gruß aus Hamburg
Adriaan

MB 500 SE, Bj 1989 Blauschwarz-met, Velour
ex MB 500 SE, Bj 1980 Champagner-met, Velour Brasil
ex MB 300 SE
ex MB 230 E
ex MB 500 SE
ex MB 280 SE
ex MB 240 TD
ex MB 230 TE
ex MB 240 D


Thema Autor Klicks Datum/Zeit

[Gelöst] ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE Anhänge

sir_vival 384 17.06.19 13:47

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

Cornelius 195 18.06.19 14:37

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

Conny 181 18.06.19 16:31

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

sir_vival 179 18.06.19 16:50

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

Conny 179 18.06.19 19:30

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

Michael 420SE 230 19.06.19 06:47

Logik

Conny 233 19.06.19 07:22

Re: Logik

paul126 174 19.06.19 11:28

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

cc-380sec 159 24.06.19 08:06

ASR I funktioniert nicht---TESTGERÄT GESUCHT---

sir_vival 160 26.06.19 09:46

TESTGERÄT GESUCHT---

Conny 151 26.06.19 09:53

Re: TESTGERÄT GESUCHT---

Thorsten 560 SE 144 26.06.19 10:07

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

Christian 150 26.06.19 10:21

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

sir_vival 148 26.06.19 14:57

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

bleeb 150 29.06.19 10:05

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

sir_vival 93 12.08.19 08:36



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen