Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

05.01.20 13:32

Thema: [Problem] 420 SE

Hallo zusammen,
habe folgendes Problem vor allem wenn Fahrzeug kalt ist. Anspringen geht immer, dann beim Fahren wenn die Temperatur noch keine
80 Grad hat, rucken als wenn kein Sprit kommt. Von der Werkstatt ist schon ein Thermostat getauscht worden. Fahrzeug hat wie Aussetzer.
Im Sommer kaum Probleme.
Was kann dies sein? Ich bin Laie mache grundsätzlich nicht selbst am Fahrzeug etwas.
Thema Autor Klicks Datum/Zeit

[Problem] 420 SE

bardo 388 05.01.20 13:32

Re: 420 SE

Ölprinz 235 05.01.20 13:40

Re: 420 SE

bardo 215 05.01.20 13:41

Du wurdest beobachtet Anhänge

Ölprinz 340 05.01.20 14:08

Re: Du wurdest beobachtet

anton 218 05.01.20 15:30

Re: Du wurdest beobachtet

Alex_380 195 05.01.20 16:06

Re: Du wurdest beobachtet

vogt 192 05.01.20 16:17

Aloha - alles unwichtig - ich will psychedili Pilze mit Robert rauchen

der kaps 177 05.01.20 20:06

Re: 420 SE

Thommy126 179 05.01.20 18:11

Re: 420 SE kennzeichen foto ???

vogt 175 05.01.20 19:38

Re: 420 SE kennzeichen foto ???

Twinvieuwbay 151 05.01.20 19:45

Re: 420 SE kennzeichen foto ???

vogt 158 05.01.20 19:56

Re: 420 SE kennzeichen foto ???

Twinvieuwbay 152 05.01.20 19:58

Kindergarten wird immer noch schlimmer

Ölprinz 205 05.01.20 19:57

"Schwache Argumentation "

anton 189 05.01.20 21:59

Ja, unbedingt!

Dorian 147 05.01.20 22:43

Zurück zum Thema...

JensBepunkt 157 05.01.20 20:27

Re: Zurück zum Thema...

der kaps 158 05.01.20 20:41

Re: 420 SE

Michael 420SE 152 06.01.20 06:29

Re: 420 SE

Peter500SEL 120 06.01.20 21:42



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen