Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

29.07.20 22:11

Thema: [Problem] Nimmt nicht Gas an keine Leistung säuft ab

Hallo zusammen, ich bin neu und werde wahrscheinlich ab heute sehr oft meine Zeit mit euch hier verbringen.

Nun zu mein Problem nach Jahren habe ich mein Traum erfüllt und habe mir ein 380SEC gekauft,
Der Wagen stand ewig lang beim Vorbesitzer.

Der Wagen springt sofort an läuft auch etwas über 2000 Drehungen was mich vorerst nicht stört aber er nimmt richtig den Gas an mir kommt es vor als würde er jeden Moment absaufen. Er fährt auch mit vollgedrücktem Gas nicht mehr als 40km.

Zündkerzen sind neu gewechselt.
Benzinpumpe scheint auch Neu zu sein.
Luftfilter ist Neu.

Getriebe wurde erst frisch abgedichtet.

Brauche dringend eure Hilfe da ich mit dem Auto zum TÜV muss um die Zulassung zu bekommen.
Thema Autor Klicks Datum/Zeit

[Problem] Nimmt nicht Gas an keine Leistung säuft ab

Bala01 151 29.07.20 22:11

Re: Nimmt nicht Gas an keine Leistung säuft ab

sir_toni 87 30.07.20 13:40

Re: Nimmt nicht Gas an keine Leistung säuft ab

JPL 93 30.07.20 14:45

Re: Nimmt nicht Gas an keine Leistung säuft ab

Dorian 72 30.07.20 16:19

Re: Nimmt nicht Gas an keine Leistung säuft ab

Ralf 380SE 84 30.07.20 16:33

Re: Nimmt nicht Gas an keine Leistung säuft ab

JPL 63 30.07.20 21:14

Re: Nimmt nicht Gas an keine Leistung säuft ab

Michael 420SE 57 31.07.20 07:12

Re: Nimmt nicht Gas an keine Leistung säuft ab

JPL 46 31.07.20 11:25

Re: Nimmt nicht Gas an keine Leistung säuft ab

derrdaniel 45 31.07.20 11:40



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen