Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

09.10.20 13:43

Thema: [Problem] Kaltstartventil bekommt keinen Strom

Moin zusammen, bin gerade an dem 560SEC und wollte dem schlechten Kaltstart mal auf den Grund gehen.
Beim überprüfen des Kaltstartventils habe ich festgestellt das es nicht einspritzt weil nicht bestromt.
Was kann die Ursache sein, welcher Fühler ist dafür zuständig?

Sternengrüße Stephan


Thema Autor Klicks Datum/Zeit

[Problem] Kaltstartventil bekommt keinen Strom

Stephan 134 09.10.20 13:43

Re: Kaltstartventil bekommt keinen Strom

Thorsten 560 SE 77 09.10.20 13:51

Re: Kaltstartventil bekommt keinen Strom

Thorsten 560 SE 60 09.10.20 14:06

Re: Kaltstartventil bekommt keinen Strom Anhänge

Stephan 83 09.10.20 14:07

Re: Kaltstartventil bekommt keinen Strom

Thorsten 560 SE 58 09.10.20 14:17

Re: Kaltstartventil bekommt keinen Strom

Stephan 48 09.10.20 14:19

Re: Kaltstartventil bekommt keinen Strom

Stephan 44 09.10.20 15:09

Re: Kaltstartventil bekommt keinen Strom

Stephan 41 09.10.20 15:15

Re: Kaltstartventil bekommt keinen Strom

votes_love 49 09.10.20 15:23

Re: Kaltstartventil bekommt keinen Strom

Stephan 42 09.10.20 15:35

Re: Kaltstartventil bekommt keinen Strom

Thorsten 560 SE 40 09.10.20 15:44

Re: Kaltstartventil bekommt keinen Strom

Stephan 36 09.10.20 16:00

Re: Kaltstartventil bekommt keinen Strom

Conny 47 09.10.20 18:35

Re: Kaltstartventil bekommt keinen Strom

Stephan 38 09.10.20 18:47

Re: Kaltstartventil bekommt keinen Strom

Peter500SEL 44 09.10.20 19:15

Manometerset In deinem Wiki Beitrag

stebo 50 15.10.20 10:19

Re: Manometerset

Conny 37 15.10.20 10:45

Re: Manometerset

stebo 36 15.10.20 11:03

Fehler!

Conny 41 15.10.20 12:13

Null Problemo Re: Fehler!

stebo 44 15.10.20 12:38

Re: Manometerset In deinem Wiki Beitrag

Stephan 43 15.10.20 17:18

Danke für die Beantwortung..

stebo 28 16.10.20 07:47

Re: Kaltstartventil bekommt keinen Strom

Thorsten 560 SE 48 09.10.20 15:26

Re: Kaltstartventil bekommt keinen Strom

Mattes-Bo 43 09.10.20 15:27

Re: Kaltstartventil bekommt keinen Strom

Stephan 50 09.10.20 17:28

Alter Link zu den Dichtringen EHS ist platt

stebo 61 15.10.20 12:48

Re: Alter Link zu den Dichtringen EHS ist platt

Conny 45 15.10.20 15:47

zwei klicks weiter

Conny 55 15.10.20 15:53

Re: zwei klicks weiter

stebo 35 16.10.20 07:54



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen