Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

09.10.20 15:35

Thema: Re: Kaltstartventil bekommt keinen Strom

Der Druck steht jetzt bei 3,2 Bar, wenn er gelaufen hat springt er sofort an.
Wenn er länger steht muss ich so 5-8 Sekunden Orgeln und dann kommt er nach und nach.
Nein Einspritzdüsen hab ich hier liegen die könnte ich mal als erstes wechseln mit den dazugehörigen Hülsen uns Dichtungen.
Die Schläuche unter dem Mengenteiler würde ich dabei auch gleich mit wechseln.
EHS wird von innen eingestellt wenn ich das richtig erinnere, das heißt abschrauben einstellen anschrauben und testen oder wie?
Muss jetzt mal mit dem Tastverhältnis beschäftigen das wird aber erst nächste Woche was.

Sternengrüße Stephan


Thema Autor Klicks Datum/Zeit

[Problem] Kaltstartventil bekommt keinen Strom

Stephan 167 09.10.20 13:43

Re: Kaltstartventil bekommt keinen Strom

Thorsten 560 SE 99 09.10.20 13:51

Re: Kaltstartventil bekommt keinen Strom

Thorsten 560 SE 81 09.10.20 14:06

Re: Kaltstartventil bekommt keinen Strom Anhänge

Stephan 109 09.10.20 14:07

Re: Kaltstartventil bekommt keinen Strom

Thorsten 560 SE 81 09.10.20 14:17

Re: Kaltstartventil bekommt keinen Strom

Stephan 69 09.10.20 14:19

Re: Kaltstartventil bekommt keinen Strom

Stephan 68 09.10.20 15:09

Re: Kaltstartventil bekommt keinen Strom

Stephan 62 09.10.20 15:15

Re: Kaltstartventil bekommt keinen Strom

votes_love 72 09.10.20 15:23

Re: Kaltstartventil bekommt keinen Strom

Stephan 63 09.10.20 15:35

Re: Kaltstartventil bekommt keinen Strom

Thorsten 560 SE 61 09.10.20 15:44

Re: Kaltstartventil bekommt keinen Strom

Stephan 57 09.10.20 16:00

Re: Kaltstartventil bekommt keinen Strom

Conny 69 09.10.20 18:35

Re: Kaltstartventil bekommt keinen Strom

Stephan 59 09.10.20 18:47

Re: Kaltstartventil bekommt keinen Strom

Peter500SEL 67 09.10.20 19:15

Manometerset In deinem Wiki Beitrag

stebo 71 15.10.20 10:19

Re: Manometerset

Conny 58 15.10.20 10:45

Re: Manometerset

stebo 56 15.10.20 11:03

Fehler!

Conny 59 15.10.20 12:13

Null Problemo Re: Fehler!

stebo 65 15.10.20 12:38

Re: Manometerset In deinem Wiki Beitrag

Stephan 62 15.10.20 17:18

Danke für die Beantwortung..

stebo 49 16.10.20 07:47

Re: Kaltstartventil bekommt keinen Strom

Thorsten 560 SE 69 09.10.20 15:26

Re: Kaltstartventil bekommt keinen Strom

Mattes-Bo 64 09.10.20 15:27

Re: Kaltstartventil bekommt keinen Strom

Stephan 73 09.10.20 17:28

Alter Link zu den Dichtringen EHS ist platt

stebo 87 15.10.20 12:48

Re: Alter Link zu den Dichtringen EHS ist platt

Conny 67 15.10.20 15:47

zwei klicks weiter

Conny 81 15.10.20 15:53

Re: zwei klicks weiter

stebo 64 16.10.20 07:54

Abmaße EHS Dichtringe - Dank an Markus Murdock

stebo 55 26.10.20 11:22



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen