Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.07.21 11:04

Thema: Re: hat der einen Wurmkat ?

hallo benni,
kann es sein das die 48,3% eben ein Auflösungsfehler deines Messgerätes sind.. und das eigentlich 50% sein müssten? und der Wert pendelt nciht...
dann würde er schon nicht mit Lambda laufen....
was hast du für abgleichstecker drauf ? KAT oder ECE?

560 SL Bj.87 schwarz/dattel
560 SEC Bj.87 blauschwarz/grau
Thema Autor Klicks Datum/Zeit

[Problem] M117.968 in Pflege

Benni 280SE 268 18.07.21 16:44

Re: M117.968 in Pflege

c70 T5 126 18.07.21 17:11

Re: M117.968 in Pflege

Benni 280SE 129 18.07.21 18:14

..dann ist das ein RÜF, Benni.. (k.T.)

c70 T5 102 18.07.21 18:19

Re: ..dann ist das ein RÜF, Benni..

Benni 280SE 137 18.07.21 18:42

..yes..

c70 T5 141 18.07.21 19:27

Nicht ganz

Thorsten 560 SE 120 19.07.21 11:07

glaub ich nicht ;)

RickyBobby 101 20.07.21 11:01

WIS

PIWI 86 20.07.21 21:30

14-485

RickyBobby 80 21.07.21 11:09

Super, vielen herzlichen Dank! (k.T.)

PIWI 56 21.07.21 13:40

Re: hat der einen Wurmkat ?

Markus Wagner 134 18.07.21 19:37

Re: hat der einen Wurmkat ?

Benni 280SE 130 19.07.21 08:14

Wurm hat auch mit Werkskats gearbeitet

votes_love 103 19.07.21 18:01

Re: Wurm hat auch mit Werkskats gearbeitet

Andreas 420SE 100 19.07.21 18:54

Re: Wurm hat auch mit Werkskats gearbeitet

votes_love 94 20.07.21 08:40

Re: hat der einen Wurmkat ?

RickyBobby 84 20.07.21 11:04

Re: hat der einen Wurmkat ?

Benni 280SE 87 20.07.21 11:51

Re: Nochmal nachgeschaut

Benni 280SE 87 20.07.21 12:41

Re: Nochmal nachgeschaut

Bibo SEC 86 20.07.21 13:40

Re: Nochmal nachgeschaut

JensBepunkt 105 20.07.21 17:30

Re: Neues (altes) Problem

Benni 280SE 82 22.07.21 11:46

..Filter/Sieb am MT..

c70 T5 70 22.07.21 12:12

Re: ..ist frei (k.T.)

Benni 280SE 53 22.07.21 19:32



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen