Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

26.01.24 22:00

Thema: [PROBLEM] Abrupter Leistungsverlust

Hallo Zusammen,

brauche mal einen Hinweis woran es liegen könnte und was man kontrollieren kann.

Nachdem ich das EHS / Einspritzdüsen und weitere Falschluftquellen (Kunstoffleitungen etc.) getauscht habe (hat anschl. TÜV bekommen), stellt sich folgendes Problem:

- Model: 300SE / M103
- ob warm oder kalt Motor nimmt in Fahrstufe D sehr unregelmäßig Gas an
- plötzlicher Leistungsschub und dann wieder Leistungsverlust beim Gas geben
- durch langsames Gas geben lässt sich der Wagen kontrollierter beschleunigen
- wenn in N-Stufe lässt sich der Motor ganz normal hochdrehen ohne Leistungsverlust
- nur bei Last zeigt sich das Fehlerbild
- springt immer sauber an, ob kalt oder warm, Drehzahl völlig normal im Stand
- war bereits in einer Bosch Werkstatt -> Problem läge wohl beim Kraftstoffdruckregler; habe ich jetzt mal gegen ein gebrauchtes getauscht; keine Besserung; gleiches Fehlerbild

Danke vorab.



4-mal bearbeitet. Zuletzt am 26.01.24 22:18.
Thema Autor Klicks Datum/Zeit

[PROBLEM] Abrupter Leistungsverlust

levent 303 26.01.24 22:00

Re: [PROBLEM] Abrupter Leistungsverlust

Conny 146 26.01.24 22:43

Re: [PROBLEM] Abrupter Leistungsverlust

c70 T5 166 27.01.24 06:43

Re: [PROBLEM] Abrupter Leistungsverlust

heinrich 134 27.01.24 07:17

Re: [PROBLEM] Abrupter Leistungsverlust

levent 143 27.01.24 17:21

Re: [PROBLEM] Abrupter Leistungsverlust

c70 T5 169 27.01.24 18:09

Re: [PROBLEM] Abrupter Leistungsverlust

StefanSK 117 27.01.24 20:54

Re: [PROBLEM] Abrupter Leistungsverlust

Conny 155 28.01.24 10:43



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen