Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

Thema: Ich finde das Ding nicht...

Hi Thomas!

Ich mache hier mal öffentlich weiter, mag ja den ein oder anderen auch noch interessieren...

Ich habe die Verkleidung links unten neben dem Lenkrad gelöst, aber da sitzt der Immo nicht. Bei meinem Wagen ist die LED allerdings auch nicht links vom Lenkrad eingebaut, sondern auf der Mittelkonsole, Höhe Klima-Schalter.

Hast Du eine Idee, wo ich suchen muss?

Gruß vom Tim
Thema Autor Klicks Datum/Zeit

Infos zu nachgerüstete Wegfahrsperre von DB gesucht!

Markus 300SE 1259 22.06.06 08:34

Re: Infos zu nachgerüstete Wegfahrsperre von DB gesucht!

Semjon 2903 22.06.06 08:58

Re: BINGO !!

Markus 300SE 1519 22.06.06 10:15

DB Immobilizer

Semjon 1684 22.06.06 12:54

Re: DB Immobilizer

Markus 300SE 1243 22.06.06 13:57

Re: DB Immobilizer

HenningG 380 05.10.21 22:33

Re: DB Immobilizer

Lottermoser 412 06.10.21 17:23

Re: Infos zu nachgerüstete Wegfahrsperre von DB gesucht!

akki_muenchen 114 10.07.24 22:56

Re: Infos zu nachgerüstete Wegfahrsperre von DB gesucht!

Joachim 1071 22.06.06 13:32

Mal schauen, ob hier noch jemand reinschaut...

Tim 850 18.01.08 09:10

Das würde mich auch interessieren!

Ölprinz 1053 18.01.08 19:27

Es geht einfach,aber ich hab die Anleitung nicht zur Hand...

Thomas Beckert 858 18.01.08 21:06

Re: Es geht einfach,aber ich hab die Anleitung nicht zur Hand...

Tim 879 21.01.08 07:55

Ich finde das Ding nicht...

Tim 921 28.01.08 07:54

Re: Ich finde das Ding nicht...

Jan from Extertal 859 28.01.08 08:50



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen