Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

09.06.19 12:00

Thema: Problem mit Gleitschiene

Hallo,

ich habe ein Problem beim Ausbauen des Kopfes.
Im Kopf sitzt eine Gleitschiene, die mit zwei dieser Bolzen befestigt ist. Hier habe ich das Problem, dass der obere nicht heraus geht. Normalerweise mache ich das immer mit einer längeren Schraube, einer Nuss und zwei Unterlegscheiben. So hat es auch bei dem unteren Bolzen dieser Gleitschiene funktioniert. Doch die obere rührt sich kein Stück. Der Kopf ist an der Stelle auch so geformt, dass man keine Nuss ansetzen kann. Ich habe schon alle möglichen Variationen versucht. Leider erfolglos. Habt ihr vielleicht eine Idee, wie man den Bolzen doch noch gezogen bekommt? Den Schlagauszieher habe ich leider nicht, bin mir auch nicht sicher, ob man damit weiter kommt.

VG
Christian


Thema Autor Klicks Datum/Zeit

Zylinderkopfdichtung defekt 280 SE

Boris 806 08.11.06 22:15

Re: Zylinderkopfdichtung defekt 280 SE

Olli 369 08.11.06 23:13

Vielen Dank für die Tips !!!

Boris 264 09.11.06 19:01

Re: Dauert wenn man es das erste mal macht 2 Tage und man braucht

Erich Huber 710 09.11.06 00:02

Problem mit Gleitschiene

Silberdistel 169 09.06.19 12:00

Re: Problem mit Gleitschiene

johannes 151 09.06.19 19:51

Re: Zylinderkopfdichtung defekt 280 SE

Uwe 420SE 391 09.11.06 09:26

Re: Diese Reparatur betrifft aber geringen Ölverlust und nicht Wasserverlust (n/t)

Mad Max 303 09.11.06 13:13

Re: Zylinderkopfdichtung defekt 280 SE

Mathias 500SE 328 10.11.06 08:54



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen