Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.08.19 18:30

Thema: Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

Moin und Hallo zusammen,

nachdem hier: wie ganz oben schon gepostet (Zusammenfassung):
------------------------------------------------------------------------------------------------------
Phänomen beim Anlassen und zwar:

Schlüssel Stellung Strom an: die ASR-Warnlampe im KI / Tachometer leuchtet nicht => Benz springt nicht an und beim Anlassversuch leuchten die ASR / ABS Lampen unten rechts im KI.
Schlüssel Stellung Strom an: die ASR-Warnlampe im KI / Tachometer leuchtet => Benz springt tadellos an.
Schlüssel Stellung Strom an: die ASR-Warnlampe im KI / Tachometer leuchtet nicht ... 3 -5 Sekunden warten => ASR-Warnlampe im KI / Tachometer leuchtet plötzlich auf => Benz springt an !!!
------------------------------------------------------------------------------------------------------

Wie Michael, hatten meine Werkstatt und ich die verbaute Bosch Blocktronic in Verdacht. Diese wurde diese Woche in mühevollster "Fuddelarbeit" ausgebaut.
Das Phänomen besteht aber weiterhin grmpf

Es tritt sowohl im kalten als auch im warmen Zustand auf.
Wackeltest Zündschlüssel: nutzt nix.
Höhrtest: die Pumpen laufen wohl, es macht immer "bssst".
Fühltest: das Gaspedal ist nie "hart".


-------------------------------------------------------------------------------------------------------

Heute Neu

Der Benz war warmgefahren:
Schlüssel Stellung Strom an: die ASR-Warnlampe im KI / Tachometer leuchtet nicht (Warten half nichts / siehe oben) => Benz springt an und die ASR / ABS Lampen leuchten unten rechts im KI.
Nach ca. 3 Sekunden im Leerlauf in Stellung "P" bei knapp 400 U/min zuckt der DZM kurz auf ca. 1000 U/min, pendelt sich bei 500 U/min ein und die ASR / ABS Lampen sind aus.

?!

LG Ralf



>> Originalzustand Videoblog
Thema Autor Klicks Datum/Zeit

[Problem] ABS / ASR leuchtet - neues Phänomen

RALF-300SE 856 15.03.18 18:12

Re: ABS / ASR leuchtet - neues Phänomen

Gerd 5603 485 16.03.18 02:02

Re: ABS / ASR leuchtet - neues Phänomen

Michael 420SE 494 16.03.18 06:39

Re: ABS / ASR leuchtet - neues Phänomen

Robi500se 404 16.03.18 06:58

Re: ABS / ASR leuchtet - neues Phänomen

RALF-300SE 549 16.03.18 12:17

nicht das Zündschloß, sondern den Schalter dahinter

Nemo 428 16.03.18 12:50

Re: nicht das Zündschloß, sondern der schalter dahinter

RALF-300SE 491 16.03.18 13:17

Merkwürdig ... liegt wohl am Alter :)

RALF-300SE 545 16.03.18 17:52

Re: Merkwürdig ... liegt wohl am Alter :)

Michael 420SE 496 17.03.18 07:05

Re: ABS / ASR leuchtet - weiter gehts

RALF-300SE 358 19.07.19 18:18

Re: vberkaufen !!!

vogt 282 19.07.19 18:49

Nope, nee ...

RALF-300SE 354 19.07.19 19:06

Re: Nope, nee ...

Thorsten 560 SE 269 22.07.19 15:13

Und (vermutlich) Coupe-Sitzanlage (k.T.)

Dorian 236 22.07.19 16:34

Sieht so aus

Thorsten 560 SE 250 22.07.19 16:48

Re: ABS / ASR leuchtet - weiter gehts

Michael 420SE 238 22.07.19 16:07

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

RALF-300SE 272 20.08.19 18:30

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

cc-380sec 197 21.08.19 08:49

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

RALF-300SE 220 21.08.19 11:31

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

Michael 420SE 210 21.08.19 13:01

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

cc-380sec 172 21.08.19 13:14

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

RALF-300SE 227 21.08.19 16:19

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

BerndB 167 21.08.19 18:56

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

cc-380sec 171 21.08.19 19:03

Kurz mal zur Batterie-Spannung ...

RALF-300SE 194 10.09.19 13:06

Nein!

votes_love 154 10.09.19 22:34

Wer misst, misst Mist

Michael 420SE 191 11.09.19 06:55

Re: Wer misst, misst Mist

Jens300SE 148 11.09.19 16:47

Re: Wer misst, misst Mist

Stephan 139 11.09.19 16:57

Re: Wer misst, misst Mist

Michael 420SE 139 12.09.19 07:09

Re: Wer misst, misst Mist

Jens300SE 130 12.09.19 08:46

Re: Wer misst, misst Mist

Michael 420SE 156 12.09.19 09:24

Re: ABS / ASR leuchtet - weiter gehts - N°3

RALF-300SE 213 09.09.19 17:39

Bremslichtschalter ? ? ?

Lottermoser 159 10.09.19 10:54

Re: Bremslichtschalter ? ? ?

RALF-300SE 186 10.09.19 12:45

Re: ABS / ASR leuchtet - neues Phänomen

Stephan 143 10.09.19 15:24

bei Fahrt bei meinem V8 um die 13.6V (k.T.)

fo2307 135 11.09.19 20:41

Re: ABS / ASR leuchtet - neues Phänomen

Cornelius 148 10.09.19 18:01

Nur so: Fehler nach 2 Jahren endlich gefunden: ÜSR innen + am Sockel leicht korrodiert => neues ÜSR und alles funzt wieder 1a. LG R. (k.T.)

RALF-300SE 79 18.01.20 10:36



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen