Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

16.09.19 10:29

Thema: Lambdasonde?

Hallo Sigi,

das könnte auch die Lambdasonde sein oder eben eine zeitweise geschaltete Falschluftquelle oder tatsächlich ein Wackelkontakt zu einem der Sensoren.

Ich würde mal das TV nur bei Zündung ein messen, ob da auch die 70% anliegen. Dann erst den Motor starten und weiter sehen.

Alternativ einfach mal die Lambdasonde abklemmen und sehen, ob dann die Kiste normal läuft. Und so für einen Sensor nach dem anderen verfahren, bis du den Schuldigen gefunden hast.

Edit: Die Gasstöße deuten auf einen fehlenden Strom in der KE Regelung hin, dann stimmt dein Tastverhältnis eh nicht. Ob dann das ÜSR dicht macht, weil Überspannung oder schlicht ein Wackelkontakt vorliegt, gilt es halt heraus zu finden.
Das kann man aber auf die Methode, mit nur Zündung ein und dann an den Kabeln wackeln, auch herausfinden.

**-Grüße
Moritz


Seine Fahrzeuge:
200 D WDB12312010****** 44KW Verkehrsgefährdung ohne Euronorm

300 SE W126 BJ 1988, bald mit 5,1L M117


Meine Galerie



1-mal bearbeitet. Zuletzt am 16.09.19 10:32.
Thema Autor Klicks Datum/Zeit

[Gelöst] Selbsttätige Gasstöße

Sigi55-300SE 492 22.08.19 08:36

Re: Selbsttätige Gasstöße

JensBepunkt 267 22.08.19 08:57

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sigi55-300SE 257 22.08.19 18:33

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sternsucher 219 22.08.19 18:54

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sigi55-300SE 207 22.08.19 19:20

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sternsucher 214 22.08.19 19:25

Re: Selbsttätige Gasstöße / Tastverhältnis 20% Anhänge

Sigi55-300SE 268 22.08.19 20:54

Re: Selbsttätige Gasstöße / Tastverhältnis 20% Anhänge

cc-380sec 251 22.08.19 21:43

Das ist nicht der Leerlaufschalter auf dem Bild!!!!!

Thorsten 560 SE 196 23.08.19 10:49

Re: Das ist nicht der Leerlaufschalter auf dem Bild!!!!!

cc-380sec 188 23.08.19 11:44

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

lovegood 290 22.08.19 21:46

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sigi55-300SE 215 22.08.19 22:00

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

lovegood 213 22.08.19 23:48

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sigi55-300SE 199 23.08.19 08:08

Re: Selbsttätige Gasstöße / Tastverhältnis 20% Anhänge

lovegood 214 23.08.19 11:44

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sigi55-300SE 192 23.08.19 11:59

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sigi55-300SE 150 16.09.19 08:30

Lambdasonde?

votes_love 140 16.09.19 10:29

Re: Lambdasonde?

Sigi55-300SE 145 16.09.19 12:04

Re: Lambdasonde?

Thorsten 560 SE 120 16.09.19 12:07

Re: Lambdasonde?

Sigi55-300SE 151 16.09.19 13:50

Re: Lambdasonde?

votes_love 131 16.09.19 15:59

HEUREKA

Sigi55-300SE 153 02.11.19 10:44

Re: HEUREKA

StefanSK 88 02.11.19 10:50

Re: HEUREKA

Sigi55-300SE 75 02.11.19 21:21

Re: HEUREKA

vogt 82 02.11.19 11:05

Re: HEUREKA

Sigi55-300SE 73 02.11.19 21:33

Re: HEUREKA

vogt 61 02.11.19 21:36

Re: HEUREKA

der kaps 91 02.11.19 12:53

Re: HEUREKA

RALF-300SE 85 02.11.19 18:30

Re: HEUREKA

Sigi55-300SE 75 02.11.19 21:18

Re: HEUREKA

RALF-300SE 72 02.11.19 22:33

Re: HEUREKA

der kaps 73 02.11.19 20:27

Re: HEUREKA

Texelfan68 72 02.11.19 21:13

Re: Selbsttätige Gasstöße

Twinvieuwbay 211 23.08.19 12:08

Re: Selbsttätige Gasstöße

Sigi55-300SE 268 23.08.19 13:18

Re: Selbsttätige Gasstöße

Twinvieuwbay 193 23.08.19 21:16

Re: Selbsttätige Gasstöße / Schubabschaltung defekt ?

Sigi55-300SE 213 24.08.19 00:52

Re: Selbsttätige Gasstöße / Er pendelt wieder ...

Sigi55-300SE 223 25.08.19 12:45

Re: Selbsttätige Gasstöße / Schubabschaltung defekt ?

cc-380sec 177 31.08.19 19:53

Re: Selbsttätige Gasstöße / Schubabschaltung defekt ?

Sigi55-300SE 190 01.09.19 18:29

Re: Selbsttätige Gasstöße / Schubabschaltung defekt ?

cc-380sec 159 01.09.19 19:45

Re: Selbsttätige Gasstöße / Schubabschaltung defekt ?

Jens300SE 184 02.09.19 07:53

Re: M103 springt unter allen Umständen gut an Anhänge

Sigi55-300SE 272 04.09.19 08:31

Re: Selbsttätige Gasstöße

Bibo SEC 89 02.11.19 18:27

"Unterdruckschlauch" Membrandruckregler

Sigi55-300SE 101 02.11.19 22:21

das prüft man doch bei jeder Wartung.... (k.T.)

votes_love 66 03.11.19 23:05



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen