Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

02.11.19 10:44

Thema: HEUREKA

Moin Männers,

meine letzte Meldung war natürlich noch nicht das Ende der Fahnenstange,
die Symptome:

da ist irgendwie ein "Wackelkontakt" in der KE-Einstellung.
Ich hatte das Problem mit Tastverhältnis 20% = Fehler Volllastkontaktschalter, etc.,
war es aber gar nicht, das Gemisch war viel zu fett und die Anzeige am linken Anschlag.

Gemisch eingestellt, ~ 50% pendelnd, Testfahrt, alles gut. Auto stand dann 3 Stunden.
Beim nächsten Start nur mit Mühe am laufen gehalten, Tastverhältnis am rechten Anschlag = viel zu mager.
Erneute Einstellung auf 50%.


waren immer noch vorhanden.

Auf dem Weg zum Rhöntreffen haben Manfred, Olaf und ich einen Boxenstop bei Stadler in HaMü gemacht.
Da sich Manfreds Termin kurzfristig erledigt hatte, bin ich eingesprungen und hab einen
KE-Check machen lassen.

Resultat: LMM zuviel Spiel, Nulllage auch etwas daneben, Nachbau-Poti dran, also überholten Austausch-LMM mit voreingestelltem
"Stadler-Poti" mitgenommen.
Abgemacht war, ich baue das Teil selbst ein, bringe den alten LMM zu Stadler zurück und in dem Zusammenhang wird vor Ort
nochmal nachjustiert.

Diesen Termin hab ich am Donnerstag wahrgenommen und bin schön gemütlich von Verden über Minden, Höxter, Bad Karlshafen die Weser runter
bis nach Hann.Münden geschippert.

Dann das übliche Spiel, LuFi runter, TV messen, EHS quertausch, etc.
Frage von Stadler: "Wie läuft er denn sonst?", ich: "nicht wirklich besser, leider :-("
OK, dann machen wir mal eine Benzinvergleichsmessung um den Mengenteiler zu checken.
Gesagt, getan, im Toleranzbereich, diese Messung hatte ich vor Wochen schon selbst gemacht
und kam zu dem gleichen Ergebnis, aber doppelt messen schadet nicht.

Bei dem ganzen Procedere mit Zündung an/aus, starten, etc., ist dem Meister dann aufgefallen, das beim Startvorgang
immer kleine Wölkchen aus dem Schnorchel der Kurbelwellenentlüftung kommen .... Das ist nicht Original!

Dann den kleinen Hartschlauch (von dem ich dachte es wäre irgendwas mit Unterdruck) abgezogen .... und Benzin quoll hervor.

Diese Leitung ist nix mit Unterdruck, sondern die Leckleitung vom Membrandruckregler, also Membran defekt, Regler kaputt.
Mein M103 hatte quasi eine 8. ESD, die ungefragt Benzin durch den LuFi in den Motor gepumpt hat.
Dagegen kann keine Lambda und kein Drucksteller regeln.

Nach Aussagen von Stadler ist der Membrandruckregler eigentlich unkaputtbar und auch der erste am M103 der dem Meister
unterkommen ist. Auch ich hatte eigentlich alle Teile der KE gecheckt, getauscht und wollte mich demnächst in die Arbeitsweise / Sollwerte
des Membrandruckreglers einlesen, kann ich mir jetzt erstmal sparen :-)

Ersatzteil war auf Lager, in 3 min getauscht und ...

ein Traum, kommt aufn Schlag, TV pendelt im Sollbereich, einfach nur geil!

Fazit: Membrandruckregler checken, Leckschlauch ab, muss trocken sein !


Gruß

Sigi



Ich fahr einen Benz, der in der Sonne glänzt ....
Thema Autor Klicks Datum/Zeit

[Gelöst] Selbsttätige Gasstöße

Sigi55-300SE 611 22.08.19 08:36

Re: Selbsttätige Gasstöße

JensBepunkt 332 22.08.19 08:57

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sigi55-300SE 313 22.08.19 18:33

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sternsucher 283 22.08.19 18:54

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sigi55-300SE 259 22.08.19 19:20

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sternsucher 272 22.08.19 19:25

Re: Selbsttätige Gasstöße / Tastverhältnis 20% Anhänge

Sigi55-300SE 364 22.08.19 20:54

Re: Selbsttätige Gasstöße / Tastverhältnis 20% Anhänge

cc-380sec 310 22.08.19 21:43

Das ist nicht der Leerlaufschalter auf dem Bild!!!!!

Thorsten 560 SE 236 23.08.19 10:49

Re: Das ist nicht der Leerlaufschalter auf dem Bild!!!!!

cc-380sec 233 23.08.19 11:44

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

lovegood 361 22.08.19 21:46

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sigi55-300SE 264 22.08.19 22:00

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

lovegood 265 22.08.19 23:48

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sigi55-300SE 247 23.08.19 08:08

Re: Selbsttätige Gasstöße / Tastverhältnis 20% Anhänge

lovegood 261 23.08.19 11:44

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sigi55-300SE 234 23.08.19 11:59

Re: Selbsttätige Gasstöße / Tastverhältnis 20%

Sigi55-300SE 246 16.09.19 08:30

Lambdasonde?

votes_love 205 16.09.19 10:29

Re: Lambdasonde?

Sigi55-300SE 231 16.09.19 12:04

Re: Lambdasonde?

Thorsten 560 SE 180 16.09.19 12:07

Re: Lambdasonde?

Sigi55-300SE 215 16.09.19 13:50

Re: Lambdasonde?

votes_love 188 16.09.19 15:59

HEUREKA

Sigi55-300SE 206 02.11.19 10:44

Re: HEUREKA

StefanSK 135 02.11.19 10:50

Re: HEUREKA

Sigi55-300SE 129 02.11.19 21:21

Re: HEUREKA

vogt 120 02.11.19 11:05

Re: HEUREKA

Sigi55-300SE 122 02.11.19 21:33

Re: HEUREKA

vogt 106 02.11.19 21:36

Re: HEUREKA

der kaps 130 02.11.19 12:53

Re: HEUREKA

RALF-300SE 127 02.11.19 18:30

Re: HEUREKA

Sigi55-300SE 123 02.11.19 21:18

Re: HEUREKA

RALF-300SE 118 02.11.19 22:33

Re: HEUREKA

der kaps 114 02.11.19 20:27

Re: HEUREKA

Texelfan68 124 02.11.19 21:13

Re: Selbsttätige Gasstöße

Twinvieuwbay 260 23.08.19 12:08

Re: Selbsttätige Gasstöße

Sigi55-300SE 312 23.08.19 13:18

Re: Selbsttätige Gasstöße

Twinvieuwbay 237 23.08.19 21:16

Re: Selbsttätige Gasstöße / Schubabschaltung defekt ?

Sigi55-300SE 257 24.08.19 00:52

Re: Selbsttätige Gasstöße / Er pendelt wieder ...

Sigi55-300SE 282 25.08.19 12:45

Re: Selbsttätige Gasstöße / Schubabschaltung defekt ?

cc-380sec 216 31.08.19 19:53

Re: Selbsttätige Gasstöße / Schubabschaltung defekt ?

Sigi55-300SE 249 01.09.19 18:29

Re: Selbsttätige Gasstöße / Schubabschaltung defekt ?

cc-380sec 207 01.09.19 19:45

Re: Selbsttätige Gasstöße / Schubabschaltung defekt ?

Jens300SE 234 02.09.19 07:53

Re: M103 springt unter allen Umständen gut an Anhänge

Sigi55-300SE 353 04.09.19 08:31

Re: Selbsttätige Gasstöße

Bibo SEC 132 02.11.19 18:27

"Unterdruckschlauch" Membrandruckregler

Sigi55-300SE 168 02.11.19 22:21

das prüft man doch bei jeder Wartung.... (k.T.)

votes_love 112 03.11.19 23:05



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen