Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

21.06.22 12:26

Thema: möglicherweise ist da noch der Wurm drin ;-P

Danke Conny, dann weiß ich bescheid.
Ich habe über die Suche einen interessanten Thread gefunden, der sich mit meinem Problem deckt:

hier

Leider wurde kein Ergebnis bekannt gegeben,
aber den Themenersteller, sowie den Wilfried habe ich angeschrieben, in der Hoffnung, irgendwelche Infos zu erhalten, die mich weiter bringen.

Hier nochmal zur Info, was ich WURM-mäßig rückgerüstet habe:
- KAT mit Lambda raus
- WURM-Steuergerät raus + getrennte Kabel der KE wieder zusammengefügt
- Abgleichstecker ECE auf 1(ist von MB verplombt, wurde wohl nie angerührt?)
- Abgleichstecker EZL auf Stellung 2

Vielleicht gibt's tatsächlich noch einen weiteren Gemisch- relevanten Eingriff, der geändert werden muss.
Ich melde mich...

Gruß Carol
Thema Autor Klicks Datum/Zeit

[Problem] M117 560 ECE schlechter Leerlauf

Blauacht 184 19.06.22 21:45

Re: M117 560 ECE schlechter Leerlauf

Michael 420SE 115 20.06.22 07:10

Differenzdruck

Conny 113 20.06.22 08:54

Re: Differenzdruck

Blauacht 97 20.06.22 12:28

Stauscheibe

Conny 97 21.06.22 08:32

möglicherweise ist da noch der Wurm drin ;-P

Blauacht 87 21.06.22 12:26

Re: möglicherweise ist da noch der Wurm drin ;-P

sir_toni 80 21.06.22 14:49

Re: möglicherweise ist da noch der Wurm drin ;-P

Conny 80 21.06.22 17:03

Re: möglicherweise ist da noch der Wurm drin ;-P

Blauacht 62 22.06.22 21:58



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen