Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

31.07.22 13:46

Thema: Re: Wasserpumpe

Habe gestern ein originales Thermostat eingebaut. Kein nachbau oder repro oder sonst was. Ne ein original Teil mit der orig teile Nummer. Vorher im Topf geprüft ob es auch funktioniert. Alles bestens. Nach Einbau blieb der Erfolg allerdings aus. Daher bleibt nur noch die Wapu. Bin optimistisch

Es Grüßt der Werner

Der mal dies, mal das Gefährt unter seinem Hintern hat.
Am meisten Spass bereitet mir aber noch immer ein 126er

Meine Autos
420SEL 904 Velours grau
500SEC Erste Serie Lorinser
VW Bombardier Iltis
Thema Autor Klicks Datum/Zeit

Wasserpumpe Anhänge

xmaster35 264 31.07.22 11:20

Re: Wasserpumpe

c70 T5 110 31.07.22 11:39

Re: Wasserpumpe

Thorsten 560 SE 108 31.07.22 11:39

Re: Wasserpumpe

xmaster35 110 31.07.22 11:53

Re: Wasserpumpe

alphagent 108 31.07.22 12:21

Re: Wasserpumpe

xmaster35 106 31.07.22 12:36

Re: Wasserpumpe

alphagent 87 31.07.22 13:21

Re: Wasserpumpe

Oelmotor 112 31.07.22 13:39

Re: Wasserpumpe

xmaster35 80 31.07.22 13:46

Re: Wasserpumpe

Michael 420SE 79 06.08.22 07:26

Re: Wasserpumpe

Oelmotor 95 31.07.22 13:47

Re: Wasserpumpe

xmaster35 113 31.07.22 16:34

Re: Wasserpumpe

Oelmotor 93 01.08.22 15:47

Kurzschlussbogen..

c70 T5 73 01.08.22 16:30

Re: Kurzschlussbogen..

xmaster35 90 01.08.22 20:44

Re: Wasserpumpe

Oelmotor 101 31.07.22 13:42

Re: Wasserpumpe

Thorsten 560 SE 87 02.08.22 08:10

Re: Wasserpumpe

xmaster35 108 02.08.22 18:58

Re: Wasserpumpe

Thorsten 560 SE 96 02.08.22 20:43



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen