Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

15.09.22 20:01

Thema: Schlechtes Startverhalren

Einen schönen guten Abend,

bin inzwischen etwas ratlos.
Mein 260er von 1986 springt nach langer Standzeit problemlos an und läuft auch gut.
Eine kurze Standzeit von unter 30 Minuten ist ebenfalls problemlos beim Startverhalten.

Alles über 30 Minuten und kürzer als 1 Woche sorgt für ein schlechtes Startverhalten.
Man muss den Starter länger drehen lassen und er läuft die ersten 20 Sekunden sehr unrund, bis er sich dann berappelt und anschließend problemlos läuft.

Nach einigen Tipps hier im Forum wurde bislang folgendes getauscht:
- Druckspeicher
- Rückschlagventil
- Einspritzventile
- ÜSR

Verhalten hat sich leider nicht verändert.
Nun suche ich nach einem weiteren Ansatz und hoffe, dass jemand eine gute Idee hat.

Gruß
Jurrien
Thema Autor Klicks Datum/Zeit

Schlechtes Startverhalren

j.c.n. 255 15.09.22 20:01

Re: Schlechtes Startverhalren

KlaWag 131 16.09.22 07:53

Re: Schlechtes Startverhalren

Bibo SEC 132 16.09.22 07:59

Re: Schlechtes Startverhalren

Michael 420SE 136 16.09.22 11:23

Re: Schlechtes Startverhalren

j.c.n. 113 16.09.22 21:09

Re: Schlechtes Startverhalren

RM 102 19.09.22 11:40

Re: Schlechtes Startverhalren

Bibo SEC 98 19.09.22 13:38

Re: Schlechtes Startverhalren

Michael 420SE 88 19.09.22 14:59

.. Schlechtes Startverhalten,- Super Plus..

c70 T5 107 19.09.22 16:18

Re: Schlechtes Startverhalren

wuja 79 20.09.22 11:28



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen