Willkommen! Ein neues Profil erzeugen Anmelden
X

Off Topic

30.05.19 13:36

Thema: Mal ehrlich, Leute:

Ihr schreibt euch da den Wolf, jammert rum wegen Performance usw., aber niemand (bis auf einen, der weiß, wen ich meine) schreibt einen der Admins an? Hier wäre die richtige Seite: Hilfe -> Kontakt

https://www.w126-forum.de/z_a6_kontakt.php

Ich finde das extrem merkwürdig. Ich war selber die letzten 2 Wochen nur sporadisch hier (ja, auch Admins sind mal weg), habe vom Nichterreichbarsein des Forums nur durch WhatsApp erfahren (danke Thommy) und eine (eine!) mail bekommen. Stattdessen wird hier rumgerätselt, ob gefälligst ASAP eine Lösung präsentiert wird. Warum fragt keiner direkt nach, statt öffentlich zu rätseln?

Euer primärer Ansprechpartner bei technischen Problemen ist johannes, da Tobi derzeit nicht verfügbar ist. Oder bei wirklich serverspezifischen Problemen wäre es Rudi (Laubetrimmer), der das Hosting macht. Ich bin für Technik gar nicht zuständig und Markus auch nicht, wir können das auch nur weitergeben.

Viele Grüße,
Robert


Thema Autor Klicks Datum/Zeit

12 Stunden war das Forum krank, ...

StefanSK 433 29.05.19 06:27

Re: 12 Stunden war das Forum krank, ...

Conny 171 29.05.19 08:24

Re: 12 Stunden war das Forum krank, ...

Jens300SE 158 29.05.19 08:38

Re: 12 Stunden war das Forum krank, ...

paul126 142 29.05.19 09:59

Und ich sach noch, Werner las dat sein..

Nemo 156 29.05.19 09:37

Re: Und ich sach noch, Werner las dat sein..

vogt 135 29.05.19 10:32

Re:Server umzug

Markus Wagner 159 29.05.19 13:11

Re: Re:Server umzug

BerndB 117 29.05.19 13:23

Re: Re:Server umzug

Jens300SE 119 29.05.19 14:48

Re: Re:Server umzug

Stephan 102 29.05.19 17:11

Re: Re:Server umzug

Zorro 105 30.05.19 13:16

Re: Re:Server umzug

RALF-300SE 155 29.05.19 16:52

is Werner schon wieder mit dem Tesla da??? (k.T.)

Nemo 97 29.05.19 17:26

Geschwindigkeit?

StefanSK 100 29.05.19 17:27

ich stöpsel meinen mal ab und lad ihn morgen weiter (k.T.)

Nemo 82 29.05.19 17:44

Re: Geschwindigkeit?

RALF-300SE 138 29.05.19 20:07

Re: Geschwindigkeit?

StefanSK 92 29.05.19 20:20

Rischdisch, jetzt funzt es :-))))

RALF-300SE 140 29.05.19 20:23

Re: 12 Stunden war das Forum krank, ...

RALF-300SE 149 29.05.19 20:16

Re: super danke an die betreiber des forums !!!!

vogt 94 29.05.19 20:30

Re: super danke an die betreiber des forums !!!!

Peter500SEL 95 29.05.19 23:31

Re: 12 Stunden war das Forum krank, ...

Andreas-B-Wxxx 90 29.05.19 23:46

Re: 12 Stunden war das Forum krank, ...

Stephan 97 30.05.19 00:12

Entschuldigt die Frage, aber brauch ich nun nen schnelleren Rechner?

Nemo 109 30.05.19 10:00

Nein, das Problem hab ich auch.

StefanSK 103 30.05.19 11:53

Re: response zeit zu lange !!!

vogt 99 30.05.19 12:08

Re: jetzt funzt es mal wieder !!

vogt 91 30.05.19 12:22

Jetzt hat es aber den turbo modus

Suppi 111 30.05.19 12:39

Bestätigung

Conny 119 30.05.19 19:16

Re: Bestätigung

Markus Wagner 101 31.05.19 21:46

Mal ehrlich, Leute:

Ölprinz 159 30.05.19 13:36

Umgekehrt

Conny 118 01.06.19 08:38

Re: Umgekehrt conny 12+

vogt 143 01.06.19 10:56

Besten Dank an Johannes o. Markus o. Rudi o. an euch Drei

Nemo 113 31.05.19 11:04



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen