Willkommen! Ein neues Profil erzeugen Anmelden
X

Off Topic

30.05.19 13:36

Thema: Mal ehrlich, Leute:

Ihr schreibt euch da den Wolf, jammert rum wegen Performance usw., aber niemand (bis auf einen, der weiß, wen ich meine) schreibt einen der Admins an? Hier wäre die richtige Seite: Hilfe -> Kontakt

https://www.w126-forum.de/z_a6_kontakt.php

Ich finde das extrem merkwürdig. Ich war selber die letzten 2 Wochen nur sporadisch hier (ja, auch Admins sind mal weg), habe vom Nichterreichbarsein des Forums nur durch WhatsApp erfahren (danke Thommy) und eine (eine!) mail bekommen. Stattdessen wird hier rumgerätselt, ob gefälligst ASAP eine Lösung präsentiert wird. Warum fragt keiner direkt nach, statt öffentlich zu rätseln?

Euer primärer Ansprechpartner bei technischen Problemen ist johannes, da Tobi derzeit nicht verfügbar ist. Oder bei wirklich serverspezifischen Problemen wäre es Rudi (Laubetrimmer), der das Hosting macht. Ich bin für Technik gar nicht zuständig und Markus auch nicht, wir können das auch nur weitergeben.

Viele Grüße,
Robert


Thema Autor Klicks Datum/Zeit

12 Stunden war das Forum krank, ...

StefanSK 550 29.05.19 06:27

Re: 12 Stunden war das Forum krank, ...

Conny 260 29.05.19 08:24

Re: 12 Stunden war das Forum krank, ...

Jens300SE 250 29.05.19 08:38

Re: 12 Stunden war das Forum krank, ...

paul126 232 29.05.19 09:59

Und ich sach noch, Werner las dat sein..

Nemo 248 29.05.19 09:37

Re: Und ich sach noch, Werner las dat sein..

vogt 238 29.05.19 10:32

Re:Server umzug

Markus Wagner 261 29.05.19 13:11

Re: Re:Server umzug

BerndB 209 29.05.19 13:23

Re: Re:Server umzug

Jens300SE 213 29.05.19 14:48

Re: Re:Server umzug

Stephan 195 29.05.19 17:11

Re: Re:Server umzug

Zorro 209 30.05.19 13:16

Re: Re:Server umzug

RALF-300SE 304 29.05.19 16:52

is Werner schon wieder mit dem Tesla da??? (k.T.)

Nemo 222 29.05.19 17:26

Geschwindigkeit?

StefanSK 189 29.05.19 17:27

ich stöpsel meinen mal ab und lad ihn morgen weiter (k.T.)

Nemo 174 29.05.19 17:44

Re: Geschwindigkeit?

RALF-300SE 291 29.05.19 20:07

Re: Geschwindigkeit?

StefanSK 185 29.05.19 20:20

Rischdisch, jetzt funzt es :-))))

RALF-300SE 293 29.05.19 20:23

Re: 12 Stunden war das Forum krank, ...

RALF-300SE 299 29.05.19 20:16

Re: super danke an die betreiber des forums !!!!

vogt 176 29.05.19 20:30

Re: super danke an die betreiber des forums !!!!

Peter500SEL 186 29.05.19 23:31

Re: 12 Stunden war das Forum krank, ...

Andreas-B-Wxxx 181 29.05.19 23:46

Re: 12 Stunden war das Forum krank, ...

Stephan 190 30.05.19 00:12

Entschuldigt die Frage, aber brauch ich nun nen schnelleren Rechner?

Nemo 211 30.05.19 10:00

Nein, das Problem hab ich auch.

StefanSK 196 30.05.19 11:53

Re: response zeit zu lange !!!

vogt 194 30.05.19 12:08

Re: jetzt funzt es mal wieder !!

vogt 185 30.05.19 12:22

Jetzt hat es aber den turbo modus

Suppi 200 30.05.19 12:39

Bestätigung

Conny 233 30.05.19 19:16

Re: Bestätigung

Markus Wagner 195 31.05.19 21:46

Mal ehrlich, Leute:

Ölprinz 259 30.05.19 13:36

Umgekehrt

Conny 208 01.06.19 08:38

Re: Umgekehrt conny 12+

vogt 289 01.06.19 10:56

Besten Dank an Johannes o. Markus o. Rudi o. an euch Drei

Nemo 206 31.05.19 11:04



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen