Willkommen! Ein neues Profil erzeugen Anmelden
X

Off Topic

25.07.19 12:25

Thema: welches Bj. ?

Hallo Claudio,
wurden bei dem Typ nicht auch schon die Gammelkabel verbaut?
Wenn es ohne Steuergerät klappt, könnte es an der Verkabelung o. dem Steuergerät (Elkos/Lötung)
oder an beides liegen (Folgeschaden nach Leitungsschluß).
Gruß Matze
Thema Autor Klicks Datum/Zeit

W124 - Automatik und 5. Gang!

cc-380sec 334 24.07.19 14:13

Bei meinem 24v war es damals...

BL AU 904 162 24.07.19 18:18

Re: Bei meinem 24v war es damals...

cc-380sec 152 24.07.19 19:14

Re: Bei meinem 24v war es damals...

Thorsten 560 SE 139 25.07.19 09:10

Re: Bei meinem 24v war es damals...

cc-380sec 121 25.07.19 11:30

Re: Bei meinem 24v war es damals...

Thorsten 560 SE 127 25.07.19 12:19

welches Bj. ?

Nemo 123 25.07.19 12:25

Re: Bj. 90

cc-380sec 121 25.07.19 12:52

Re: W124 - Automatik und 5. Gang!

BerndB 134 25.07.19 14:56

Re: W124 - Automatik und 5. Gang!

Basti-HH 119 25.07.19 16:11

..ich denke, schon vor 1999..

c70 T5 164 25.07.19 16:19

Problem 4. / 5. Gang

karlo560 121 26.07.19 19:58

Re: Problem 4. / 5. Gang

cc-380sec 113 27.07.19 22:36

Re: Problem 4. / 5. Gang

karlo560 108 28.07.19 08:41

Re: Passt leider nicht...

cc-380sec 99 28.07.19 10:19

Re: Passt leider nicht...

karlo560 105 28.07.19 14:13

Schaltplan...

cc-380sec 74 02.08.19 18:44

Re: Neues Steuergerät bei MB 41 euro , leider momentan nicht lieferbar

Peter-SEC 100 03.08.19 16:13

Re: Neues Steuergerät bei MB 41 euro , leider momentan nicht lieferbar

cc-380sec 78 03.08.19 18:28



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen