Willkommen! Ein neues Profil erzeugen Anmelden
X

Off Topic

04.11.22 08:12

Thema: Re: M120 Erfahrungen

Mein 220CE aus 10/92 hatte das Kabelbaumproblem auch. Allerdings trat das Zerfallen des Kabelbaumes erst nach etwa 15 Jahren auf.
Ob MB den Hersteller gewechselt oder einfach Vorgaben zur Reduzierung der Weichmacher in den Isolierungen gemacht hat, weiß ich nicht. Der Kabelbaum in meinem 220CE war von Delphi. Ich denke aber nicht das MB nur einen Einzigen Zulieferer für Kabelbäume hatte.

Das Problem mit den von innen verölenden Kabelbäumen kam vom Nockenwellenverstellmagneten nach Einführung anderer Stecker. Mein 220CE hat noch den alten Stecker mit den runden, verlöteten Buchsen. Da tritt das Problem nicht auf.

Gruß
Frank
Thema Autor Klicks Datum/Zeit

M120 Erfahrungen

Twinvieuwbay 368 02.11.22 16:57

Re: M120 Erfahrungen

c70 T5 253 02.11.22 17:37

Re: M120 Erfahrungen

Thomas [NU] 199 02.11.22 21:16

Re: M120 Erfahrungen

Peter500SEL 196 02.11.22 22:45

Re: M120 Erfahrungen

Bert 182 03.11.22 10:17

Re: M120 Erfahrungen

Thomas [NU] 230 03.11.22 14:26

Re: M120 Erfahrungen

BerndB 164 03.11.22 19:21

..nicht ganz chronologisch, Bernd..

c70 T5 213 03.11.22 19:49

Re: ..nicht ganz chronologisch, Bernd..

Peter500SEL 164 03.11.22 21:02

Re: ..nicht ganz chronologisch, Bernd..

BerndB 161 03.11.22 21:29

Re: ..nicht ganz chronologisch, Bernd..

Twinvieuwbay 163 03.11.22 21:55

Re: ..nicht ganz chronologisch, Bernd..

Twinvieuwbay 161 03.11.22 21:59

Re: M120 Erfahrungen

Bert 138 04.11.22 13:23

Re: M120 Erfahrungen

Thorsten 560 SE 138 05.11.22 21:25

Re: M120 Erfahrungen

Bibo SEC 159 04.11.22 08:12

Re: M120 Erfahrungen

Christian 158 06.11.22 21:50

Re: M120 Erfahrungen

BerndB 155 07.11.22 02:48

Re: M120 Erfahrungen

Christian 121 07.11.22 06:56



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen