Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

04.09.19 11:02

Thema: Re: Ich hoffe nicht

Hallo Conny,

ist aber ziemlich genau das Phänomen das ich auch hatte... Tanken/kurzer Stop... kein Problem (Zeitfenster zu kurz als das zu viel über die Dichtung Steuerkolben verloren geht). Ca. 15/20/30 Minuten + =Problemzeit... dann läßt der Steuerkolben zuviel durch...
Muss es ja nicht sein... vielleicht ist es auch was anderes bei Dir...
Schau doch einfach nach dem abstellen nach... Luftfilter runter und Stauscheibe vorsichtig runter drücken und dann siehst Du schon, ob da Benzin nachläuft/tropft... wenn alles trocken, dann ist es das nicht. Bei mir konnte man richtig zusehen, wie Benzin nach lief und es feucht war/wurde (natürlich keine sprudelnde Quelle aber man sah regelrecht das nachlaufen in minimaler Menge).
Dann hast Du eine Fehlerursache ausgeschlossen...

Gruß
Dirk
Thema Autor Klicks Datum/Zeit

[Problem] Läuft schlecht nach Warmstart.

Conny 170 02.09.19 22:06

Re: Läuft schlecht nach Warmstart.

wuja 109 03.09.19 07:56

Re: Läuft schlecht nach Warmstart.

Conny 87 03.09.19 10:53

Re: Läuft schlecht nach Warmstart.

cc-380sec 83 03.09.19 19:51

Re: Läuft schlecht nach Warmstart.

wuja 82 03.09.19 20:18

Re: Läuft schlecht nach Warmstart.

Uwe 420SE 83 03.09.19 09:23

Re: Läuft schlecht nach Warmstart.

wuja 83 03.09.19 10:23

Re: Läuft schlecht nach Warmstart.

Thorsten 560 SE 76 03.09.19 10:32

Re: Kaltstartventil

Uwe 420SE 84 03.09.19 11:22

Re: Kaltstartventil

Thorsten 560 SE 90 03.09.19 11:25

Mengenteiler

db911 92 04.09.19 07:53

Ich hoffe nicht

Conny 90 04.09.19 09:10

Re: Ich hoffe nicht

db911 82 04.09.19 11:02

Re: Mengenteiler

wuja 77 04.09.19 14:48

Re: Mengenteiler

db911 71 04.09.19 15:25



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen