Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

28.07.20 20:44

Thema: Re: Unterdruck im Kühlsystem M103

Hallo Franz,

das Ventil im Deckel habe ich vorhin mal herunter gedrückt. Wie kann ich es sonst prüfen? Der Deckel ging verdammt schwer ab, wegen des Unterdrucks. Habe ihn im vorletzten Jahr erneuert (original MB)

Aber wieso gibt es da nix zu entlüften? Macht man doch bei jedem Auto so, oder ist das beim W126 anders?

Gruß

André
Thema Autor Klicks Datum/Zeit

Unterdruck im Kühlsystem M103

Weißer Wal 120 28.07.20 20:26

Re: Unterdruck im Kühlsystem M103

Franz56 57 28.07.20 20:36

Re: Unterdruck im Kühlsystem M103

Weißer Wal 56 28.07.20 20:44

Re: Unterdruck im Kühlsystem M103

vogt 55 28.07.20 20:50

Re: Unterdruck im Kühlsystem M103

Mattes-Bo 53 28.07.20 20:54

Re: Unterdruck im Kühlsystem M103

Weißer Wal 58 28.07.20 20:55

Re: Unterdruck im Kühlsystem M103

Mattes-Bo 50 28.07.20 20:47

Re: Unterdruck im Kühlsystem M103

Weißer Wal 56 28.07.20 20:49

Re: Unterdruck im Kühlsystem M103

JanHH 67 28.07.20 20:48

Deckel austauschen! Billiges Verschleißteil, sollte regelmäßig gewechselt werden. (k.T.)

StefanSK 52 28.07.20 22:49

Deckel austauschen! Und zwar das richtige Modell ! (k.T.)

lutz-volk*nachrichtentechnik* 33 29.07.20 11:39

Kein Grund zur Panik

Michael 420SE 65 29.07.20 06:52

Re: Kein Grund zur Panik

Weißer Wal 58 29.07.20 08:26

verschwundenes Wasser...kommt manchmal wieder zurück !

lutz-volk*nachrichtentechnik* 66 29.07.20 10:53

Re: verschwundenes Wasser...kommt manchmal wieder zurück !

Weißer Wal 60 29.07.20 21:44

Re: verschwundenes Wasser...kommt manchmal wieder zurück !

KlaWag 49 01.08.20 15:32

Re: verschwundenes Wasser...kommt manchmal wieder zurück !

vogt 41 01.08.20 16:44



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen