Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

28.07.20 20:48

Thema: Re: Unterdruck im Kühlsystem M103

Hallo André,

das Unterdruckventil im Verschlußdeckel ist defekt.
Deckel erneuern ist die Lösung.

Gruß

Jan
ex 300SE 1990 blauschwarz 199 LPG
560SEL 1989 blau 904, japanisches Energiesparmodell, LPG MegaSquirted
Thema Autor Klicks Datum/Zeit

Unterdruck im Kühlsystem M103

Weißer Wal 123 28.07.20 20:26

Re: Unterdruck im Kühlsystem M103

Franz56 61 28.07.20 20:36

Re: Unterdruck im Kühlsystem M103

Weißer Wal 58 28.07.20 20:44

Re: Unterdruck im Kühlsystem M103

vogt 58 28.07.20 20:50

Re: Unterdruck im Kühlsystem M103

Mattes-Bo 56 28.07.20 20:54

Re: Unterdruck im Kühlsystem M103

Weißer Wal 64 28.07.20 20:55

Re: Unterdruck im Kühlsystem M103

Mattes-Bo 52 28.07.20 20:47

Re: Unterdruck im Kühlsystem M103

Weißer Wal 58 28.07.20 20:49

Re: Unterdruck im Kühlsystem M103

JanHH 69 28.07.20 20:48

Deckel austauschen! Billiges Verschleißteil, sollte regelmäßig gewechselt werden. (k.T.)

StefanSK 54 28.07.20 22:49

Deckel austauschen! Und zwar das richtige Modell ! (k.T.)

lutz-volk*nachrichtentechnik* 34 29.07.20 11:39

Kein Grund zur Panik

Michael 420SE 67 29.07.20 06:52

Re: Kein Grund zur Panik

Weißer Wal 60 29.07.20 08:26

verschwundenes Wasser...kommt manchmal wieder zurück !

lutz-volk*nachrichtentechnik* 68 29.07.20 10:53

Re: verschwundenes Wasser...kommt manchmal wieder zurück !

Weißer Wal 62 29.07.20 21:44

Re: verschwundenes Wasser...kommt manchmal wieder zurück !

KlaWag 52 01.08.20 15:32

Re: verschwundenes Wasser...kommt manchmal wieder zurück !

vogt 42 01.08.20 16:44



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen