Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

04.04.21 14:24

Thema: Läuft

Läuft!

Es hatte alle Kabel auf Sicherung 7 (Wo auch die Zündspule drauf ist) und das Kabel zum Bremsflüssigkeitsstandssensor gegrillt.
Nachdem wir alle neu gezogen haben und die Batterie (war vom Kurzschluss kaputt) getauscht haben, gab es sofort Zündfunke und Sprit!
Direkt angesprungen und läuft wie neu! 200000 KM Weniger Laufleistung merkt man wohl ;)

Beim Kupplung entlüften (Mit Gerät) hat es uns die Flüssigkeit oben aus dem Behälter gedrückt (die zwei Stopfen sind total undicht) die müssen noch neu
und dann gibts ne Probefahrt! Hatte das schonmal jemand?
https://www.wdb-teile.de/de/home/86-mercedes-benz-schutzkappe-bremsfluessigkeitsbehaelter-reservoir-w123-w201-w126-w124-uvm-a0004319087.html


Grüße

Dom

Thema Autor Klicks Datum/Zeit

[Gelöst] Masse auf Klemme 15...

DominikSE300 192 02.04.21 08:16

Re: Masse auf Klemme 15...

Michael 420SE 99 02.04.21 08:26

Re: Masse auf Klemme 15...

DominikSE300 94 02.04.21 08:36

Re: Masse auf Klemme 15...

Michael 420SE 99 02.04.21 09:40

Re: Masse auf Klemme 15... Anhänge

Freddy671 112 02.04.21 10:20

Re: Masse auf Klemme 15...

DominikSE300 94 02.04.21 10:47

Re: Masse auf Klemme 15...

Thies 90 02.04.21 11:01

Re: Masse auf Klemme 15...

Freddy671 91 02.04.21 12:58

Re: Masse auf Klemme 15...

DominikSE300 107 02.04.21 13:34

Läuft Anhänge

DominikSE300 156 04.04.21 14:24

Schutzkappe

Conny 115 04.04.21 16:53

Re: Schutzkappe

DominikSE300 90 05.04.21 18:42

Pumpen

Conny 79 06.04.21 07:57

Re: Pumpen

Freddy671 62 06.04.21 14:42

Re: Pumpen

Nemo 65 06.04.21 19:12

Kupplung entlüften

Nemo 67 06.04.21 11:45

2 Bar Überdruck

Conny 78 06.04.21 17:12

Re: 2 Bar Überdruck

Nemo 66 06.04.21 19:32

Re: Läuft Anhänge

lovegood 95 06.04.21 18:04

Wie 2 Sorten?

Conny 71 06.04.21 18:23

Re: Wie 2 Sorten?

DominikSE300 67 06.04.21 19:41



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen