Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.07.21 15:48

Thema: Leidensgenosse

Moin Rolf,

Deine Beschreibung liest sich wie meine.
Mein 560SE aus '89 läuft auch zu Fett, Verbrauch entsprechend hoch.

Wie Du vllt. mitgelesen hast, war das letzte was bei mir noch ausstand, die ESD zu wechseln.
Was inzwischen geschehen ist.
Ansonsten, war bereits ALLES neu und nach bestem Wissen und Gewissen (sehe Wiki) eingestellt.

Leerlauf und Fahrtechnisch fühlt der Wagen sich eigentlich gut an, wenn, ja wenn er sich bis dato nicht über 20 Ltr. genehmigen würde!
Tastverhältnis startet gut (50,8%), läuft dann weg auf 2,2%.
Synchron dazu läuft das EHS von -0,0 (Gut) nach -9,8.
Also alles zu Fett, Kerzen entsprechend verrußt.

Für mich gibt es (so glaube ich) nichts mehr einzustellen, wechsel jetzt das Steuergerät; mal schauen ob mich das weiter bringt.

cu Conny [AK]
560SE, 560SE, 420SE, 190 2.0.

Thema Autor Klicks Datum/Zeit

[Gelöst] '89 560 SEL läuft immer fetter

Rolf93 267 20.07.21 08:37

Re: '89 560 SEL läuft immer fetter

Jochen_560 121 20.07.21 13:00

Re: '89 560 SEL läuft immer fetter

Rolf93 118 20.07.21 14:13

Re: '89 560 SEL läuft immer fetter

Jochen_560 108 20.07.21 19:32

Re: '89 560 SEL läuft immer fetter

der kaps 106 20.07.21 22:18

Motorlauf

Conny 110 21.07.21 08:10

Mein Problem ist wohl gelöst!

Conny 139 27.07.21 17:30

Re: Mein Problem ist wohl gelöst!

alexander 98 27.07.21 22:35

Re: Mein Problem ist wohl gelöst!

stebo 88 28.07.21 21:59

Re: Mein Problem ist wohl gelöst!

votes_love 91 29.07.21 08:07

Kaufen

Conny 84 29.07.21 11:41

Heute letzte Einstellungen am TV

Conny 77 29.07.21 20:48

Re: Heute letzte Einstellungen am TV

Rolf93 66 31.07.21 11:05

Messen während der Fahrt

Conny 57 31.07.21 21:49

Leidensgenosse

Conny 147 20.07.21 15:48

Steuergerät

Conny 122 20.07.21 18:46

Re: Steuergerät

Rolf93 97 21.07.21 13:15

Re: Leidensgenosse

Sigi55-300SE 106 21.07.21 10:31

Re: Leidensgenosse

Rolf93 96 21.07.21 13:17

Re: Leidensgenosse

RALF-300SE 109 23.07.21 12:32

Re: Leidensgenosse Anhänge

Sigi55-300SE 149 23.07.21 13:52

Re: Leidensgenosse

lovegood 116 23.07.21 18:26

7,69 ...

RALF-300SE 110 23.07.21 18:55

Re: 7,69 ...

lovegood 96 23.07.21 20:43

Re: Leidensgenosse

AndreasB 140 22.07.21 07:44

Verpolt

Conny 143 22.07.21 15:09

Re: Verpolt

Michael 420SE 117 22.07.21 15:14

Teilenummer EHS

GG2801 70 29.07.21 16:21

Wiki sagt:

Conny 73 29.07.21 16:37

Re: Wiki sagt:

GG2801 65 29.07.21 17:50

Re: Verpolt

der kaps 127 22.07.21 16:26

Re: '89 560 SEL läuft immer fetter

Stephan 123 27.07.21 22:03

Richtig Stephan, vielen Dank!

Conny 86 28.07.21 09:00



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen