Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

21.07.21 08:10

Thema: Motorlauf

Moin Manfred,

genau das macht es irgendwie rätselhaft.
Am Motorlauf an sich, inklusive Fahrverhalten, hätte ich ja nichts auszusetzen, außer diese 20+ Ltr. Spritverbrauch.
Nach der Kaltstartabsenkung läuft der Motor ruhig und gleichmäßig.

Das TV verhält sich während der Fahrt aber genau so.
Habe die Messkabel bis in den Innenraum verlängert.
Während der Fahrt bei ca. 2 oder auch 2500 U/min. fällt das TV auf ca. 2% (also im nicht mehr messbaren Bereich).
Nimmt man den Fuß vom Gas, das Auto ist im Schiebebetrieb, geht es hoch auf 95% um dann, sobald man wieder etwas Gas gibt, wieder herunter zu wandern auf 2%.
Es findet imho gar kein Regelbetrieb statt, das TV sollte doch wenigstens im Bereich 2000 bis 3000 U/min. Regelversuche unternehmen.

Ich werde dbzgl. noch vergleiche mit den anderen Autos unternehmen, um zu sehen wie sich das TV im realen Fahrbetrieb verhält.
Und ich werde die neue Lambda mit dem Oszi auf seine Funktion prüfen....

cu Conny [AK]
560SE, 560SE, 420SE, 190 2.0.

Thema Autor Klicks Datum/Zeit

[Gelöst] '89 560 SEL läuft immer fetter

Rolf93 277 20.07.21 08:37

Re: '89 560 SEL läuft immer fetter

Jochen_560 126 20.07.21 13:00

Re: '89 560 SEL läuft immer fetter

Rolf93 125 20.07.21 14:13

Re: '89 560 SEL läuft immer fetter

Jochen_560 114 20.07.21 19:32

Re: '89 560 SEL läuft immer fetter

der kaps 111 20.07.21 22:18

Motorlauf

Conny 115 21.07.21 08:10

Mein Problem ist wohl gelöst!

Conny 146 27.07.21 17:30

Re: Mein Problem ist wohl gelöst!

alexander 102 27.07.21 22:35

Re: Mein Problem ist wohl gelöst!

stebo 97 28.07.21 21:59

Re: Mein Problem ist wohl gelöst!

votes_love 97 29.07.21 08:07

Kaufen

Conny 89 29.07.21 11:41

Heute letzte Einstellungen am TV

Conny 83 29.07.21 20:48

Re: Heute letzte Einstellungen am TV

Rolf93 77 31.07.21 11:05

Messen während der Fahrt

Conny 64 31.07.21 21:49

Leidensgenosse

Conny 154 20.07.21 15:48

Steuergerät

Conny 128 20.07.21 18:46

Re: Steuergerät

Rolf93 104 21.07.21 13:15

Re: Leidensgenosse

Sigi55-300SE 112 21.07.21 10:31

Re: Leidensgenosse

Rolf93 103 21.07.21 13:17

Re: Leidensgenosse

RALF-300SE 119 23.07.21 12:32

Re: Leidensgenosse Anhänge

Sigi55-300SE 160 23.07.21 13:52

Re: Leidensgenosse

lovegood 123 23.07.21 18:26

7,69 ...

RALF-300SE 121 23.07.21 18:55

Re: 7,69 ...

lovegood 104 23.07.21 20:43

Re: Leidensgenosse

AndreasB 150 22.07.21 07:44

Verpolt

Conny 150 22.07.21 15:09

Re: Verpolt

Michael 420SE 123 22.07.21 15:14

Teilenummer EHS

GG2801 76 29.07.21 16:21

Wiki sagt:

Conny 81 29.07.21 16:37

Re: Wiki sagt:

GG2801 72 29.07.21 17:50

Re: Verpolt

der kaps 135 22.07.21 16:26

Re: '89 560 SEL läuft immer fetter

Stephan 133 27.07.21 22:03

Richtig Stephan, vielen Dank!

Conny 93 28.07.21 09:00



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen