Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.07.21 22:18

Thema: Re: '89 560 SEL läuft immer fetter

Moin Conny,
ich melde mich mal aus der Ferne: Das Einzige, was ich während Deines Viedos gemacht habe, ist dem Motorlauf zuzuhören.
Abgesehen von etwas Hydrogerappel und etwas Nachregeln gibt es es akustisch vom Anfang des Films bis zum Ende keinen Unterschied. Was soll da dann gemessen sein?
Beste Grüsse - Manfred


Thema Autor Klicks Datum/Zeit

[Problem] '89 560 SEL läuft immer fetter

Rolf93 189 20.07.21 08:37

Re: '89 560 SEL läuft immer fetter

Jochen_560 92 20.07.21 13:00

Re: '89 560 SEL läuft immer fetter

Rolf93 88 20.07.21 14:13

Re: '89 560 SEL läuft immer fetter

Jochen_560 82 20.07.21 19:32

Re: '89 560 SEL läuft immer fetter

der kaps 75 20.07.21 22:18

Motorlauf

Conny 65 21.07.21 08:10

Leidensgenosse

Conny 107 20.07.21 15:48

Steuergerät

Conny 94 20.07.21 18:46

Re: Steuergerät

Rolf93 66 21.07.21 13:15

Re: Leidensgenosse

Sigi55-300SE 74 21.07.21 10:31

Re: Leidensgenosse

Rolf93 65 21.07.21 13:17

Re: Leidensgenosse

RALF-300SE 56 23.07.21 12:32

Re: Leidensgenosse Anhänge

Sigi55-300SE 59 23.07.21 13:52

Re: Leidensgenosse

lovegood 45 23.07.21 18:26

7,69 ...

RALF-300SE 35 23.07.21 18:55

Re: 7,69 ...

lovegood 32 23.07.21 20:43

Re: Leidensgenosse

AndreasB 83 22.07.21 07:44

Verpolt

Conny 82 22.07.21 15:09

Re: Verpolt

Michael 420SE 68 22.07.21 15:14

Re: Verpolt

der kaps 70 22.07.21 16:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen