Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

16.09.21 06:56

Thema: Re: Problem gelöst

Quote
FonkeyFefe schrieb:

... hatte an einem der beiden Masseanschlüsse ein Kontaktproblem. Schon bemerkenswert, dass das so viel beeinflussen kann...

Masseprobleme, egal ob Unterbrechung oder "nur" *Übergangswiderstand, können die seltsamsten Fehler produzieren. Eins, das wohl jeder schon mal gesehen hat, ist, dass bei einer Rückleuchte das Brems- oder Rücklicht im Takt des Blinkers dunkler wird. Deshalb sollte man, wenn man eh schon das Multimeter in der Hand hat, um die Plus-Versorgung zu prüfen, auch schauen, ob Masse in Ordnung ist. Dazu guten Massepunkt (Schraube direkt im Karosserieblech, Motorblock oder Batteriepol) suchen und Spannung am Masseanschluss des Prüflings messen. Ein paar Millivolt sind ok, aber wenn's mehrere Volt sind, stimmt da definitiv was nicht.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Gelöst] hartnäckiges Problem mit zu fettem Gemisch

FonkeyFefe 378 05.09.21 22:00

Re: hartnäckiges Problem mit zu fettem Gemisch

Conny 298 06.09.21 08:25

Re: hartnäckiges Problem mit zu fettem Gemisch

Benni 280SE 224 06.09.21 08:26

Re: hartnäckiges Problem mit zu fettem Gemisch

Mattes-Bo 224 06.09.21 09:59

Re: hartnäckiges Problem mit zu fettem Gemisch

FonkeyFefe 218 06.09.21 22:59

Re: hartnäckiges Problem mit zu fettem Gemisch

Michael 420SE 256 07.09.21 06:52

Heizleistung

Conny 272 07.09.21 08:18

Re: Heizleistung

FonkeyFefe 216 07.09.21 15:09

Re: Heizleistung

lovegood 188 07.09.21 15:54

Problem gelöst

FonkeyFefe 226 15.09.21 20:08

Re: Problem gelöst

Michael 420SE 217 16.09.21 06:56



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen