Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

30.09.21 11:23

Thema: Motor geht aus

Guten Morgen liebe Forums-Kollegen und Kolleginnen,

ich glaube die Höflichkeit gebietet, sich und seinen Wagen kurz vorzustellen: Habe einen 500 SE (W126), BJ 1991, 145.00 km, blau (904), Leder creme. Zustand 2, Foto lade ich hoch. Ich habe ihn im Februar von einem Youngtimer-Händler gekauft und seitdem nochmal ca. 50% des Kaufpreises in Reparaturen investiert. Der Wagen macht mir viel Freude und ich fahre ihn bei gutem Wetter durchaus täglich. Ich lebe im Ruhrgebiet, habe leider von der Technik keine Ahnung und es ist mein erstes "altes" Auto. Deswegen wird der Wagen in einer (freien) Werkstatt betreut.

Aktuell gibt es folgendes Problem:

Der Motor geht nach ca. 10-15 km Stadtverkehr einfach aus und ich rolle aus. Das passiert auch, wenn ich z.B. auf der Autobahn fahre und Gas gebe. Wenn er aus ist und ich dann zünde, springt er sofort an, dreht kurz auf 1.500 rpm hoch und geht dann einfach sofort wieder aus. Das passiert so 3-5 mal. Dann läuft er wieder, um dann nach einigen Minuten einfach während der Fahrt wieder auszugehen.

Die Werkstatt hat das Überspannungsschutzrelais durchgemessen und daraufhin erneuert. Das hat aber leider nichts geholfen. Zündverteiler und Finger sehen gut aus.

Kann sich einer von Euch vorstellen, wo der Fehler liegt und wie würdet Ihr bei der Fehlersuche vorgehen?

Danke für Eure Unterstützung!

Beste Grüße

Christian

Thema Autor Klicks Datum/Zeit

Motor geht aus Anhänge

Christian72 350 30.09.21 11:23

Re: Motor geht aus

der kaps 221 30.09.21 11:30

Re: Motor geht aus

OldStyler 235 30.09.21 11:35

Re: Motor geht aus

Twinvieuwbay 196 30.09.21 11:41

Re: Motor geht aus

380SEC 223 30.09.21 11:46

Re: Motor geht aus

Freddy671 175 30.09.21 12:00

Re: Motor geht aus

Twinvieuwbay 173 30.09.21 12:43

Re: Motor geht aus

Michael 420SE 167 30.09.21 16:15

Re: Motor geht aus

Twinvieuwbay 158 30.09.21 17:05

Re: Motor geht aus

Christian72 121 10.10.21 18:21

Re: Motor geht aus

Michael 420SE 121 10.10.21 18:28

Re: Motor geht aus

Hexogen 105 11.10.21 13:00

Re: Motor geht aus

db911 107 12.10.21 07:48



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen