Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

05.01.22 12:17

Thema: Re: Gleich zweierlei Probleme...

Moin und herzlich Wilkommen Michael,

Quote
Problem 2, der Kickdown:
Wenn ich "normal" fahre, passt alles, Drehzahl, Temperatur, Beschleunigung, Geschwindigkeit und alles. Der Kickdown funktioniert dann auch.
Dauert die Fahrt länger (mir fiel es immer nach etwas über einer Stunde auf) macht der Kickdown Probleme: Drücke durch, es wird runtergeschaltet, die Drehzahl beginnt zu steigen. Bis etwa 3500 Umdrehungen, dann verhält sich das Auto so, wie ein Fahranfänger, der gerade die Kupplung entdeckt hat, er bockt tierisch hin und her, die Drehzahl springt zwischen 1500 und 7000 hin und her und die Beschleunigung ist fast 0. Gehe ich etwas vom Gas runter, sodass die Drehzahl regulär unter 3500 fällt, ist wieder alles in Ordnung. So, ab diesem Moment tritt das Verhalten ziemlich permanent beim zügigen Beschleunigen auf, auch ohne Kickdown, immer bei 3500 Umdrehungen. Beschleunige ich ganz gemütlich, passt alles, die Karre bockt nicht und ich komme auch über 3500 Touren, alle anderen mir ersichtlichen Werte sin in Ordnung.

Das alles hält sich so lange, bis ich die Tonne ausschalte, einen kurzen Moment warte und dann wieder starte. Ab dem Zeitpunkt funktioniert erst einmal wieder alles normal bis es wieder von vorne beginnt...


Verstehe ich es richtig:

- Im "kalten" Zustand ist alles wie es soll.
- Im warmen Zustand tritt das Verhalten nur auf, nachdem einmalig Kickdown versucht wurde?
- Dann ausmachen - kurz warten - Zustand warm ist noch vorhanden und es ist anfangs alles wie es soll - auch kickdown -sprich wie vormals kalter Zustand?


Gruß

Stefan

--------------------------------------------------------------------------------------------------------------------------------------------------------
560SE; RÜF; 12/88; 470.000km; Perlmuttgrau; Leder schwarz
Thema Autor Klicks Datum/Zeit

[Problem] Gleich zweierlei Probleme...

Typ mit Bart 440 04.01.22 19:47

Re: Gleich zweierlei Probleme...

blackmagic57 201 04.01.22 22:17

Re: Gleich zweierlei Probleme...

KlaWag 190 05.01.22 09:03

Re: Gleich zweierlei Probleme...

Bibo SEC 162 05.01.22 09:36

Ich tippe auf ein Problem...

Joachim2 169 05.01.22 12:38

Re: Ich tippe auf ein Problem...

Thorsten 560 SE 165 05.01.22 13:54

Re: Gleich zweierlei Probleme...

stebo 185 05.01.22 12:17

Re: Gleich zweierlei Probleme...

Typ mit Bart 154 06.01.22 09:42

Re: Gleich zweierlei Probleme...

Typ mit Bart 146 06.01.22 09:41

Re: Gleich zweierlei Probleme...

Michael 420SE 143 08.01.22 12:42

Hoffen auf Rückmeldung

stebo 129 09.01.22 16:39

Re: Gleich zweierlei Probleme...

Max-107 107 09.01.22 18:43

Re: Gleich zweierlei Probleme...

stebo 111 09.01.22 19:41

Re: Gleich zweierlei Probleme...

Max-107 100 09.01.22 23:28

Re: Gleich zweierlei Probleme...

Michael 420SE 95 10.01.22 06:53

Re: Gleich zweierlei Probleme...

AndreasB 110 10.01.22 07:19

Re: Gleich zweierlei Probleme...

Typ mit Bart 89 12.01.22 10:47

Re: Gleich zweierlei Probleme... Anhänge

Max-107 108 12.01.22 12:46

Re: Gleich zweierlei Probleme...

Typ mit Bart 59 16.01.22 22:46

Re: Gleich zweierlei Probleme...

Michael 420SE 47 17.01.22 06:54

Re: Gleich zweierlei Probleme...

Max-107 41 17.01.22 09:07



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen