Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

10.01.22 07:19

Thema: Re: Gleich zweierlei Probleme...

Hallo!

Quote
Michael 420SE schrieb:

Da ist was dran. Die Massenträgheit der rotierenden Teile wirkt ja einer Drehzahlveränderung entgegen. So extreme und schnelle Sprünge sind eigentlich nicht möglich. Das wirft die Frage auf, ob die Drehzahl tatsächlich so extrem schwankt oder ob das nur angezeigt wird. Letzteres würde in eine ganz andere Richtung deuten: Ein Eingangssignal des ZSG oder dieses selbst könnte Aussetzer haben.

So wie ich das interpretiere, Schaltet das Getriebe einfach hin und her und daraus ergibt sich das hin und herspringen der Drehzahl. Die "7000" habe ich für einen Tippfehler gehalten. Sollte der DZM tatsächlich 7000 anzeigen, kann das aber natürlich nicht sein.

Ich würde aber tatsächlich den Fehler erstmal nicht am Getriebe selbst suchen. So ein Verhalten kann entstehen, wenn der Motor nach dem Kickdown keine Leistung abgibt. Kickdown -> runter Schalten -> hohe Drehzahl. Dann keine Leistungsabgabe -> Geschwindigkeit nimmt nicht zu oder sogar ab. Dann kann dadurch wieder ein Hochschalten erfolgen -> niedrige Drehzahl. Solange der Kickdown betätigt ist, sollte aber eigentlich kein Hochschalten erfolgen, außer die Maximaldrehzahl ist erreicht. Sollte die dann tatsächlich (laut Anzeige) 7000 sein, erfolgt natürlich sofort ein Hochschalten. Wenn dann der Kickdown immer noch gedrückt ist, geht's wieder von vorne los.
Deswegen halte ich hier Zündung, ZSG, OT-Geber für heiße Kandidaten.

Was auch noch wichtig ist: Ist eine Autogasanlage verbaut? Venturianlagen sind etwas träge und verursachen bei abrupter Leistungsabfrage ähnliche Symptome. Das passt aber nicht dazu, dass es nach Zündung ein/aus wieder weg ist.

Meine herangehensweise wäre jetzt mal, herauszufinden wieso der Motor keine Leistung entwickelt. Das Getriebe selbst, mal abgesehen vom Überlastschalter, würde ich erst mal ausklammern.

Viele Grüße,

Andreas
Thema Autor Klicks Datum/Zeit

[Problem] Gleich zweierlei Probleme...

Typ mit Bart 440 04.01.22 19:47

Re: Gleich zweierlei Probleme...

blackmagic57 200 04.01.22 22:17

Re: Gleich zweierlei Probleme...

KlaWag 190 05.01.22 09:03

Re: Gleich zweierlei Probleme...

Bibo SEC 161 05.01.22 09:36

Ich tippe auf ein Problem...

Joachim2 169 05.01.22 12:38

Re: Ich tippe auf ein Problem...

Thorsten 560 SE 164 05.01.22 13:54

Re: Gleich zweierlei Probleme...

stebo 185 05.01.22 12:17

Re: Gleich zweierlei Probleme...

Typ mit Bart 153 06.01.22 09:42

Re: Gleich zweierlei Probleme...

Typ mit Bart 146 06.01.22 09:41

Re: Gleich zweierlei Probleme...

Michael 420SE 142 08.01.22 12:42

Hoffen auf Rückmeldung

stebo 128 09.01.22 16:39

Re: Gleich zweierlei Probleme...

Max-107 107 09.01.22 18:43

Re: Gleich zweierlei Probleme...

stebo 111 09.01.22 19:41

Re: Gleich zweierlei Probleme...

Max-107 99 09.01.22 23:28

Re: Gleich zweierlei Probleme...

Michael 420SE 95 10.01.22 06:53

Re: Gleich zweierlei Probleme...

AndreasB 109 10.01.22 07:19

Re: Gleich zweierlei Probleme...

Typ mit Bart 88 12.01.22 10:47

Re: Gleich zweierlei Probleme... Anhänge

Max-107 107 12.01.22 12:46

Re: Gleich zweierlei Probleme...

Typ mit Bart 58 16.01.22 22:46

Re: Gleich zweierlei Probleme...

Michael 420SE 47 17.01.22 06:54

Re: Gleich zweierlei Probleme...

Max-107 41 17.01.22 09:07



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen