Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

09.01.22 18:43

Thema: Re: Gleich zweierlei Probleme...

Ich habe zwar in meinem 560 SL so ein Gedöns wie Getriebe-Überlastschalter nicht.

Aber: was macht denn der Getriebe Überlastschutz - der nimmt doch die Leistung zurück - im Worst case bis auf 0 (=Schubabschaltung). Das würde dann vielleicht wie die Sau ruckeln aber nicht zu solchen Drehzahlsprüngen führen - letztendlich ist das ja nichts anderes wie wenn man von Vollgas schlagartig vom Gas geht, dann fällt die Drehzahl ja auch nicht so stark. So große Sprünge würdest nur hinbekommen wenn das Getriebe gleichzeitig auskuppeln würde - was ich mir aber wiederum auch nicht vorstellen kann. Vielleicht ist aber auch das Schaltgestänge nicht richtig eingestellt und beim starken Beschleunigen geht das Getriebe in N, der Motor dann in den Drehzahlbegrenzer und vielleicht kommt es daher. Das wäre aber m.E. einfach zu testen - das sollte dann nicht mehr auftreten wenn man das gleiche nicht in D sondern in Getriebestellung 3 mal ausprobiert.

Ansonsten würde Ich wie Joachim auch eher auf ein Problem mit der Zündung und dem Kurbelwellensenor tippen der falsche Werte liefert. Würde das ZSG komplett ausfallen würde die Drehzahl auf 0 fallen - liefert der Kurbelwellensensor unplausible Werte weil er vielleicht nicht ganz fest sitzt und nicht jeden Impuls liefert würde eine falsche Drehzahl angezeigt werden, zur falschen Zeit gezündet werden und damit keine Leistung da sein.

Gruß,
Ralf
Thema Autor Klicks Datum/Zeit

[Problem] Gleich zweierlei Probleme...

Typ mit Bart 468 04.01.22 19:47

Re: Gleich zweierlei Probleme...

blackmagic57 216 04.01.22 22:17

Re: Gleich zweierlei Probleme...

KlaWag 208 05.01.22 09:03

Re: Gleich zweierlei Probleme...

Bibo SEC 173 05.01.22 09:36

Ich tippe auf ein Problem...

Joachim2 178 05.01.22 12:38

Re: Ich tippe auf ein Problem...

Thorsten 560 SE 177 05.01.22 13:54

Re: Gleich zweierlei Probleme...

stebo 203 05.01.22 12:17

Re: Gleich zweierlei Probleme...

Typ mit Bart 168 06.01.22 09:42

Re: Gleich zweierlei Probleme...

Typ mit Bart 154 06.01.22 09:41

Re: Gleich zweierlei Probleme...

Michael 420SE 162 08.01.22 12:42

Hoffen auf Rückmeldung

stebo 145 09.01.22 16:39

Re: Gleich zweierlei Probleme...

Max-107 119 09.01.22 18:43

Re: Gleich zweierlei Probleme...

stebo 121 09.01.22 19:41

Re: Gleich zweierlei Probleme...

Max-107 111 09.01.22 23:28

Re: Gleich zweierlei Probleme...

Michael 420SE 117 10.01.22 06:53

Re: Gleich zweierlei Probleme...

AndreasB 129 10.01.22 07:19

Re: Gleich zweierlei Probleme...

Typ mit Bart 103 12.01.22 10:47

Re: Gleich zweierlei Probleme... Anhänge

Max-107 122 12.01.22 12:46

Re: Gleich zweierlei Probleme...

Typ mit Bart 78 16.01.22 22:46

Re: Gleich zweierlei Probleme...

Michael 420SE 71 17.01.22 06:54

Re: Gleich zweierlei Probleme...

Max-107 64 17.01.22 09:07



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen