Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.11.22 19:23

Thema: Re: Prüfen/Testen der Haupt KE Elemente

Hallo Heinz,

an meinem 560er hatte ich ähnliche Symptome, vor allem der Leerlauf war wirklich unangenehm. Der ganze Wagen hat gewackelt und hin und wieder hatte er regelrechte Aussetzer.
An der Kiste (USA-Reimport) war aber auch alles vermurkst und hingefummelt, aber das was den Leerlauf am meisten verbessert hat, was die Grundeinstellung des Verteilers wieder herzustellen. Den Verteiler kann man verdrehen, aber das hat hier keinerlei Einfluss auf den Zündzeitpunkt (der kommt ja aus dem ZSG), der Verteiler verteilt nur noch. Aber wenn der Funke kommt, dann muss selbstverständlich der Verteilerfinger auch gerade an dem Kontakt des betreffenden Zylinders vorbeikommen.

Bei meinem Motor muss den irgendwann mal jemand draußen gehabt versetzt wieder reinsteckt haben. Das sieht dann in der Kappe so aus wie auf dem Bild und macht einen extrem wackeligen Leerlauf, merkte man auch beim Hochdrehen. Gefahren ist der Wagen damit aber ansonsten erstaunlich gut.

Grüße Martin


Lieber guter Pfusch als schlechte Arbeit
- bin nur Zaungast mit einem 560SL -

Thema Autor Klicks Datum/Zeit

Prüfen/Testen der Haupt KE Elemente

heinsbush 231 13.11.22 10:37

Re: Prüfen/Testen der Haupt KE Elemente

Conny 178 13.11.22 10:56

Re: Prüfen/Testen der Haupt KE Elemente

heinsbush 113 13.11.22 16:21

Re: Prüfen/Testen der Haupt KE Elemente

Conny 139 13.11.22 17:35

Zündspule Messbeispiel Anhänge

Conny 133 13.11.22 18:19

Re: Prüfen/Testen der Haupt KE Elemente

Conny 140 13.11.22 19:54

Re: Prüfen/Testen der Haupt KE Elemente Anhänge

Gullydeckel 129 20.11.22 19:23



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen