Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

15.03.24 15:17

Thema: Immer noch Startprobleme

Hallo, da bin ich wieder mit bleibenden Problem. Ich habe jetzt den ueberholten MT und die neuen Duesen eingebaut, sprang an mit hoher Drehzahl, die langsam weniger wurde und der Motor ausging, ca 1 bis 2Minuten. Wieder gestartet, wollte kurz anspringen aber mehr nicht. Nach ca 2 Stunden wieder versucht, sprang an lief 1bis 2 Minuten, dann ging er wieder aus. Immer nach laengerer Pause wiederholte sich der gleiche Vorgang. Leider gibt es in meiner Provinz (Pontevedra) keine Werkstatt die sich mit dieser Sache auskennt, selbst die Mercedes Vertragswerkstatt in Vigo nicht. Habe schon viele €€€ investiert und ueberlege die Restaurierung zubeenden. In Deutschland ist diesbezueglich doch alles viel besser. Mit 81J. ist man auch nicht mehr der Juengste, doch es macht mir Spass.

Liebe Gruesse, Wolfgang



1-mal bearbeitet. Zuletzt am 18.03.24 18:17.
Thema Autor Klicks Datum/Zeit

Immer noch Startprobleme

Flitzer 400 15.03.24 15:17

Hoffe wir können Dir peu à peu helfen

Nemo 247 18.03.24 11:49

Re: Hilfe

Flitzer 168 18.03.24 18:07

Re: Hilfe

Nemo 156 18.03.24 21:05

Re: Hilfe

Flitzer 149 18.03.24 22:21

Re: Hilfe

Nemo 156 19.03.24 07:56

Re: Hilfe

Flitzer 136 19.03.24 08:08

Re: Hilfe

Nemo 148 19.03.24 08:36

Re: Hilfe

Flitzer 154 19.03.24 09:11

Dichtring + Gummiringe

Nemo 141 19.03.24 10:09

Re: Dichtring + Gummiringe

Flitzer 147 19.03.24 11:56

Re: Immer noch Startprobleme

Thorsten 560 SE 173 19.03.24 08:15

Re: Immer noch Startprobleme

Flitzer 156 19.03.24 09:09

Re: Immer noch Startprobleme

Flitzer 149 19.03.24 23:06

Re: Immer noch Startprobleme

lovegood 157 20.03.24 00:14

Re: Immer noch Startprobleme

Flitzer 142 20.03.24 00:27

Re: Immer noch Startprobleme

Flitzer 139 20.03.24 08:03

Re: Immer noch Startprobleme

Nemo 140 20.03.24 10:03

Re: Immer noch Startprobleme

Flitzer 137 20.03.24 12:03

Re: Immer noch Startprobleme

Flitzer 114 21.03.24 16:25

Re: Immer noch Startprobleme Anhänge

Flitzer 131 21.03.24 16:45

Re: Immer noch Startprobleme Anhänge

Nemo 130 21.03.24 19:13

Re: Immer noch Startprobleme

lovegood 122 21.03.24 19:46

Re: Immer noch Startprobleme

Flitzer 115 21.03.24 20:00

geeignet ist zB ein Kabel mit 4mm Bananenstecker (k.T.)

Nemo 127 20.03.24 10:07

Re: Immer noch Startprobleme

lovegood 143 20.03.24 10:13

Re: Immer noch Startprobleme

Flitzer 121 20.03.24 12:05

Re: Immer noch Startprobleme

Flitzer 113 20.03.24 17:35

Re: Immer noch Startprobleme

Martin420SEL 129 20.03.24 22:43

Re: Immer noch Startprobleme

Flitzer 112 20.03.24 23:15

aber Vorsicht

Nemo 153 21.03.24 08:12

Re: aber Vorsicht

Flitzer 126 21.03.24 08:54

Re: Immer noch Startprobleme

Flitzer 136 21.03.24 20:54

besser einschlafen

Nemo 146 21.03.24 21:08

Re: besser einschlafen Anhänge

lovegood 160 21.03.24 22:44

Re: besser einschlafen

Flitzer 122 21.03.24 23:00

Re: besser einschlafen

Flitzer 139 21.03.24 22:58

Re: Immer noch Startprobleme

Martin420SEL 148 20.03.24 15:53

Re: Immer noch Startprobleme

Mattes-Bo 136 20.03.24 20:23

Re: Immer noch Startprobleme

Flitzer 129 20.03.24 20:54

Re: Immer noch Startprobleme

Martin420SEL 128 21.03.24 19:43

Re: Immer noch Startprobleme

Flitzer 127 21.03.24 19:54

Re: Immer noch Startprobleme

Martin420SEL 121 22.03.24 09:40

Gibt's was Neues?

Nemo 76 07.04.24 09:49



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen