Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.03.24 15:53

Thema: Re: Immer noch Startprobleme

Hi, hab gar nicht gesehen, dass du das Thema neu geöffnet hast.
Wenn du das Steuergerät weg machst, dann läuft die KE redundant.
Das wäre mal ein Ansatz.
Vermutlich ist die Kraftstoffzumessung nicht ganz korrekt.
Zuviel tippe ich.
Die Justierschraube für das Abgas kann nur in einem relativ engen Bereich ein zündfähiges Gemisch bilden.
Das habe ich leidvoll gelernt.

Was du mal machen kannst:
1. Die Leitung am Kaltstartventil entfernen und Zündung kurz an machen.
Aufpassen, das gibt sauerei, Benzin spritzt herum.
Vielleicht ein Behälter drunter stellen.

Dann wissen wir, dass Sprit kommt.

2. Eine Einspritzleitung am Mengenteiler entfernen.
Zündung ein, dann sollte so gut wie nichts dort passieren.
Kommt Kraftstoff dort raus, steht er zu Fett.
Dann die Abgasschraube am MT etwas heraus drehen.
Das vermute ich ist bei dir der Fall.

Sollte es der Fall sein, dass dort nichts passiert, dann die Stauscheibe etwas herunter drücken.
Es sollte dann Sprit kommen.
Kommt nichts, dann stimmt was mit dem MT nicht.

Viele Grüße, Martin
Thema Autor Klicks Datum/Zeit

Immer noch Startprobleme

Flitzer 399 15.03.24 15:17

Hoffe wir können Dir peu à peu helfen

Nemo 247 18.03.24 11:49

Re: Hilfe

Flitzer 168 18.03.24 18:07

Re: Hilfe

Nemo 156 18.03.24 21:05

Re: Hilfe

Flitzer 149 18.03.24 22:21

Re: Hilfe

Nemo 156 19.03.24 07:56

Re: Hilfe

Flitzer 136 19.03.24 08:08

Re: Hilfe

Nemo 148 19.03.24 08:36

Re: Hilfe

Flitzer 154 19.03.24 09:11

Dichtring + Gummiringe

Nemo 141 19.03.24 10:09

Re: Dichtring + Gummiringe

Flitzer 147 19.03.24 11:56

Re: Immer noch Startprobleme

Thorsten 560 SE 173 19.03.24 08:15

Re: Immer noch Startprobleme

Flitzer 156 19.03.24 09:09

Re: Immer noch Startprobleme

Flitzer 148 19.03.24 23:06

Re: Immer noch Startprobleme

lovegood 157 20.03.24 00:14

Re: Immer noch Startprobleme

Flitzer 142 20.03.24 00:27

Re: Immer noch Startprobleme

Flitzer 139 20.03.24 08:03

Re: Immer noch Startprobleme

Nemo 140 20.03.24 10:03

Re: Immer noch Startprobleme

Flitzer 136 20.03.24 12:03

Re: Immer noch Startprobleme

Flitzer 114 21.03.24 16:25

Re: Immer noch Startprobleme Anhänge

Flitzer 130 21.03.24 16:45

Re: Immer noch Startprobleme Anhänge

Nemo 130 21.03.24 19:13

Re: Immer noch Startprobleme

lovegood 122 21.03.24 19:46

Re: Immer noch Startprobleme

Flitzer 115 21.03.24 20:00

geeignet ist zB ein Kabel mit 4mm Bananenstecker (k.T.)

Nemo 127 20.03.24 10:07

Re: Immer noch Startprobleme

lovegood 143 20.03.24 10:13

Re: Immer noch Startprobleme

Flitzer 120 20.03.24 12:05

Re: Immer noch Startprobleme

Flitzer 113 20.03.24 17:35

Re: Immer noch Startprobleme

Martin420SEL 129 20.03.24 22:43

Re: Immer noch Startprobleme

Flitzer 111 20.03.24 23:15

aber Vorsicht

Nemo 152 21.03.24 08:12

Re: aber Vorsicht

Flitzer 126 21.03.24 08:54

Re: Immer noch Startprobleme

Flitzer 136 21.03.24 20:54

besser einschlafen

Nemo 146 21.03.24 21:08

Re: besser einschlafen Anhänge

lovegood 160 21.03.24 22:44

Re: besser einschlafen

Flitzer 121 21.03.24 23:00

Re: besser einschlafen

Flitzer 138 21.03.24 22:58

Re: Immer noch Startprobleme

Martin420SEL 147 20.03.24 15:53

Re: Immer noch Startprobleme

Mattes-Bo 136 20.03.24 20:23

Re: Immer noch Startprobleme

Flitzer 129 20.03.24 20:54

Re: Immer noch Startprobleme

Martin420SEL 127 21.03.24 19:43

Re: Immer noch Startprobleme

Flitzer 127 21.03.24 19:54

Re: Immer noch Startprobleme

Martin420SEL 121 22.03.24 09:40

Gibt's was Neues?

Nemo 76 07.04.24 09:49



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen